Zgłoś sugestię Żarówka
Kliknij aby zamknąć

Niecodzienna moc na co dzień

Renault Laguna II - Typowe usterki

Renault
Laguna
II
Wybierz
nadwozie
lub silnik
lista nadwozi Renault Laguna II
lista silników Renault Laguna II
Benzynowe Benzynowe
Diesla Diesla
Pokaż

Renault Laguna II - szczegóły typowej usterki

Awarie sterowanika wtrysku paliwa.

Renault Laguna II
ACbot
dodał 09.12.2008 08:53:45

Wystąpienia tej wady w zależności od przebiegu [tys. km]:

wystąpiła|nie wystąpiła

mniej niż 15

2
40

od 15 do 30

3
35

od 30 do 45

1
31

od 45 do 60

1
30

od 60 do 75

1
29

od 75 do 90

1
27

od 90 do 105

2
25

od 105 do 120

0
25

od 120 do 135

4
21

od 135 do 150

2
19

od 150 do 165

10
9

od 165 do 180

1
3

od 180 do 195

1
2

od 195 do 210

1
1

od 210 do 225

0
1

więcej niż 225

0
1
Komentarze kierowców (58 komentarzy)
~Marcin
1
|
0

Mam Problem ze swoją Laguna II 1.9 dci. Podczas jazdy przy wyższych obrotach auto mi zgasło i zapaliła się kontrolka STOP oraz kontrolka silnika ze Stopem w środku na czerwono. Wyjąłem kartę, odczekałem chwilę bez problemu odpaliła ale zaczęły delikatnie balansować obroty na biegu jałowym. Na komputerze wyszło że to błąd recyrkulacji spalin ale jest świeżo po wymianie EGR. Proszę o jakąś podpowiedź.

26.11.2014 19:07:27 | napisz odpowiedź
~lukasz
4
|
0

Do ~Marcin: Miałem ten sam problem - uszkodzona pompa olejowa, wymieniłem, zmieniłem olej, sprawdziłem starą i faktycznie ledwo co działała.

27.11.2014 08:39:22 napisz odpowiedź
~pawel
10
|
0

mam problem laguna 2 2004r gdy przyspieszam fajnie jedzie ale gdy jade i ma np. 2200 obr/min i utrzymuje te obroty i auto powinno leciec swobodnie pojawia sie szarpanie i jakby traciło moc .Czasem problem znika prosze o pomoc

28.09.2014 22:04:12 | napisz odpowiedź
~Dawid
0
|
3

Witam , niedawno zakupiłem renault laguna 1.8 bęzyna 1994. Auto ładnie odpala ale ma takie chwile ze nie odpali zaświeca się kontrolka od układu wtryskowego i za nic w świecie nie odpali . Podchodzę za kilka godzin i znów ładnie odpala . Już kilka razy powtórzyła mi się taka sytuacja na ciepłym silniku jak i na zimnym

21.09.2014 16:53:14 | napisz odpowiedź
~bielo
11
|
2

Laguna 2 pojawia mi się taki komunikat Fault in fuel ingection. I dołącza turbo i auto nie ma mocy

20.07.2014 08:23:12 | napisz odpowiedź
~michael
1
|
2

Do ~krzysiek:
wymien czujnik doładowania co idą do niego 2 wężyki

06.06.2014 22:16:31 | napisz odpowiedź
sir_ryszard
0
|
2

Mi zachciało się chiptuningu, wgrany zmieniony soft, który podaje więcej paliwa z powietrzem i przy gorących dniach z ostrzejszą jazdą wyświetlanie komunikatów: check incjetion oraz check esp, motor traci moc. Samochód musi zostać zgaszony i zostawiony do ostudzenia na jakiś czas. Po włączeniu spokojna jazda wchodzi w grę... Obawiam się awarii wtrysków, przepływomierza, przepustnicy, czujnika doładowania, innych czujników, katalizator... Nigdy więcej żadnych chipów i zmian ustawień fabrycznych.

21.04.2014 23:40:38 | napisz odpowiedź
~ernest
2
|
0

Kto mi pomoze z ta laguna 2

09.04.2014 09:12:04 | napisz odpowiedź
~ernest
0
|
13

Siemka kto mi pomoze z laguna 2 kreci ale nie pali a na ciepłym pali

30.03.2014 09:10:43 | napisz odpowiedź
~ernest
0
|
0

Siemka kto mi pomoze z laguna 2 kreci ale nie pali a na plaka pali i jak jest ciepły tez palitdobrze kto mi pomoze

30.03.2014 09:09:16 | napisz odpowiedź
~Patryk
0
|
0

Do ~ernest: wymienić świece i zobaczyć stan układu paliwowego

27.11.2014 00:26:54 napisz odpowiedź
~malpa
1
|
0

Do ~krzysiek: witaj mam to samo z laguna tak jak piszesz nie wiem co z tym zrobic. a ty juz moze to naprawiles ?

20.03.2014 12:21:51 | napisz odpowiedź
~daro
1
|
0

witam mam lagune 3 2010r 150km i wydaje mi sie że za dużo pali przy normalnej jezdzie po miescie 11,5 litra chciał bym porównać z innymi użytkownikami lagunnorme w zime

03.12.2013 22:57:28 | napisz odpowiedź
~robert 508999449
0
|
0

Do ~daro: wyglada to na dpf ze ci sie wypala

28.10.2014 10:41:02 napisz odpowiedź
~zdzislaw
0
|
0

Do Kamil:

05.11.2013 09:07:00 | napisz odpowiedź
~zdzislaw
1
|
0

Do Kamil: to podaj

21.10.2013 20:32:34 | napisz odpowiedź
~jupi
0
|
0

Do dlugi_mielec:
witam mam to samo doszeedłeś do tego bo ja szukam i nic

23.08.2013 14:35:17 | napisz odpowiedź
~krzysiek
0
|
0

mam problem z laguna 2 2.2 dci wymieniłem turbo i nic nie pomogło auto po przekroczeniu 90km traci moc i zapala sie serwis i jakies spiralka tak jak by swiece zarowe morze ktos pomorze

21.07.2013 16:41:16 | napisz odpowiedź
~krzysiek
17
|
3

mam problem z Laguna 2 wymieniłem turbo i nic sie nie zmieniło jadę autem gdy przekroczę 90 km to auto traci sile tak jak by odcinało turbinę nie wiem co robić morze ktoś pomorze im zapala sie kontrolka serwis i jakas spiralka

21.07.2013 16:39:03 | napisz odpowiedź
~kuti
3
|
2

Do _arcykot:bylem z tym u elektromechanika(zaufany gosc)...podlaczyl pod kompa i wyszlo mu ze uszkodzony jest potencjometr gazu...rozebral,poczyscil,wyprostowal jeden precik i na razie jezdze...gdyby sie to znow zalaczylo wtedy mowi zeby wymienic na nowe...pojezdzimy zobaczymy...w razie czego sprawdze twoj sposob;)

02.07.2013 23:22:12 | napisz odpowiedź
arcykot
1
|
0

Do ~kuti: U mnie były podobne objawy ze zawieszały sie obroty na stałe na 3-4 tys wyskakiwał bład przepustnicy, wymieniony został pedał gazu i ok przejechałem 30 tys km bez problemu i znowu to samo. Jeden sprytny mechanik podpowiedział że może być problem z końcówką do przepustnicy i jak jest tam troche wilgoci to nie przewodzi dobrze a jak się nagrzeje od silnika to jest już ok. Także rano sprobowałem suszarką do włosów i ogrzałem ją przed odpaleniem jakieś 10 minut. Jak ręką odjął problemu nie ma, zrobiłem 10 tys km i znowu to samo. Znowu suszarka i jak narazie 1 tys km zrobiłem i jest ok. Polecam najpierw sprawdzić niż wymieniać ale trzeba wiedzieć co i po to ta strona i inne fora.
Napisz czy pomogło ;-)

28.06.2013 13:56:50 | napisz odpowiedź
~kuti
20
|
5

Witam...mam nastepujacy problem...posiadam LaguneII 1.8 16V...od jakiegos czasu w czasie jazdy lub od razu po uruchomieniu silnika zapala mi sie kontrolka ,ktora wg instrukcji oznacza "uszkodzenie układu wtrysku"...wtedy samochod wchodzi w tryb serwisowy i sam jedzie tzn.na kazdym biegu kreci sie do 2.5tys obrotow i sam daje sobie gazu ja nie mam na to wplywu...zmieniam tylko biegi..na luzie wskakuje na wysokie obroty do 3,5tys...co to moze byc?mial ktos podobny problem?

26.06.2013 16:56:14 | napisz odpowiedź
~qwez
0
|
0

Do kuti: potencjometr przepustnicy lub potencjometr pedału gazu. Do sprawdzenia.

11.11.2014 18:46:39 napisz odpowiedź
~Adrian1994
6
|
0

Jeszcze jedno pytanko czy w Silniku 2.2dci może być czujnik doładowania ciśnienia turbiny od silnika 1.9dci ? Bo w moim aucie właśnie to zauważyłem

12.03.2013 19:39:44 | napisz odpowiedź
~Adrian1994
4
|
1

Paweł a czy Tb też auto kopciło na czarno ?? Jutro bede sprawdzał te przewody to napisze wrazie co :D

11.03.2013 22:43:47 | napisz odpowiedź
~Paweł
1
|
0

Do Adriana 1994 sprawdź przewody przy wtyczce czujnika
ciśnienia doładowania który znajduje się z prawej strony pokrywy silnika na plastikowej rurze. U mnie były przełamane te przewody i miałem takie same objawy. Zlutuj albo kup wtyczkę.Napisz czy pomogło.

08.03.2013 16:31:46 | napisz odpowiedź
~Adrian 1994
23
|
0

Witam. Posiadam Lagune 2.2dci i wyskakuje tez bład fault injection. auto nie ma takiej mocy jak powinno miec, dymi na czarno i duzo pali. dodam że wymieniałem juz turbine i egr i nadal jest to samo. Doradzi ktoś co mam zrobic aby autko działało poprawnie ?

04.03.2013 22:12:05 | napisz odpowiedź
~Bukszpan
13
|
0

Witam. Wczoraj podczas wyprzedzania auto straciło moc i wyświetlił się komunikat "check injection". Komputer pokazał błąd P0235, czyli błąd ciśnienia doładowania. Co mam wymienić aby działało? Zauważyłem, że gdy cięgno w turbo opada, błąd się zapala, a gdy wraca na gore to gaśnie. Cięgno to, podczas pracy na biegu jałowym co chwila wędruje w gore i dół pokazując błąd.

07.01.2013 16:52:17 | napisz odpowiedź
~kuba
8
|
2

witam, 1.9 DCI z 2001 roku... jade na 2ce..auto traci moc, zapala sie czerwony silniczek "Contact Efzetten", odpala..ale zamula.. wtryskiwacz?

11.11.2012 08:45:18 | napisz odpowiedź
~Kamil
1
|
0

Regulator Ciśnienia Paliwa w Lagunie 2.0 ide

Dam namiar na profesionalną firmę , która robi regeneracje Regulatora- tanio i profesjonalnie.

kaamro@wp.pl

05.11.2012 19:50:29 | napisz odpowiedź
~STASZEK
2
|
6

mam problem laguna 2 2004r gdy przyspieszam fajnie jedzie ale gdy jade i ma np. 2200 obr/min i utrzymuje te obroty i auto powinno leciec swobodnie pojawia sie szarpanie i jakby traciło moc .Czasem problem znika prosze o pomoc

08.10.2012 17:44:56 | napisz odpowiedź
~pawel
0
|
0

Do STASZEK: czy znalazłeś przyczynne swojej usterki?

28.09.2014 22:03:07 napisz odpowiedź
~LALA
0
|
1

Laguna 2 to fajne auto ? dlaczego jest bardzo skomplikowane i wymaga pieszczenia no można inaczej a wtedy koszta są piękne bieda z nędzą jak się nie ma znajomości i pojęcia o motoryzacji

07.09.2012 08:49:45 | napisz odpowiedź
~dlugi_mielec
19
|
2

Witam. Posiadam Renault Laguna 3 rok 2008. 2.0 dCi 150 KM wersia dinamique. Auto od pierwszego własciciela kupione z przebiegiem 64000 km. Teraz jest prawie 90000 km i pojawił się problem. Mianowicie kiedy przyspieszam na niższym biegu to przy obrotach 2500 - 2800 zapala sie pomarańczowy klucz i miedzy zegarami
wyskakuje komunikat żeby sprawdzić system wtrysku paliwa,auto traci moc(nie jestem pewny ale chyba odłacza turbine). Świeci się to do momentu wyłaczenia silnika i wyjecia karty. Po ponownym włożeniu karty problem znika.
Ostatnio doszedł nowy problem, kiedy wyprzedzałem inny pojazd zapalił się pomarańczowy klucz, auto straciło moc, musiałem zrezygnować, jadę spokojnie aż tu nagle obok pomarańczowego klucza czerwony "stop"
na wyświetlaczu napis "awaria systemu wtryskowego". Auto zgasło, zapaliło na postoju po dłuższej chwili oczekiwania, ponownie musiałem wyjać karte. Kiedy uruchomiłem wszystkie komunikaty zniknęły, a lampki pogasły. Sytuacjia powtórzyła sie nastepnego dnia. Może ktoś z was miał podobny problem i wie jak temu zaradzić.
Z góry dziękuję za pomoc. Email: dlugi_mielec@o2.pl

11.02.2012 14:53:19 | napisz odpowiedź
~jurek
2
|
1

witam mam Renault laguna 2 rok2005 przejściówka i mam problem z zapaleniem .Samochód zgasł i nie można go odpalić,wymieniona pompa wtryskowa i dalej nic prosze o pomoc co z tym zrobć.

15.11.2011 20:28:14 | napisz odpowiedź
~yugin
14
|
1

Mam Lagunę initiale paris 2006r.1.9 dci i czasami pojawia się mały problem ,że delikatnie szarpie przy ok 2-tyś obrotów poza tym odnoszę wrażenie ,że zaczęła troszkę więcej palić paliwa co może być tego przyczyną wcześniej był problem i wyświetlał się komunikat injection a controller po jakiś czasie komunikat przestał się pojawiać a szarpania nadal się zdarzają od czasu do czasu

15.10.2011 21:06:33 | napisz odpowiedź
~miszaaa
0
|
0

Po pierwsze jedz do emchanika ktory ma CLIP odrazu wszystko pokaze. Jesli masz silnik 1.6, 1.8 2.0 ( tylko nie IDE) mozliwe ze cewka poszla ( kazda osobno na cylinder) W IDE czesto blokuje sie zawor regulujacy cisnienie w szynie. Powod przegrzewa sie. Auto sie dlawi nie mozna odpalic Po chwili wszystko jakby nigdy nic. Rozwiazanie dosc banalne zalozyc wentylator komputerowy ( widzialem na wlasne oczy) ew zrobic radiatorek odprowadzajacy z niego cieplo. do tej pory renault nic z tym nie wymyslilo.

10.10.2011 10:03:21 | napisz odpowiedź
garsyja79
5
|
0

Witam mam swoje auto 10 miesiecy zadnych problemow az tu omunikat INSPRITZUNG DEFECT w Renault Laguna II auto stanelo i nie chialo odpalic,potem zaciaglm do mechanika auto odpalilo na 3 dzien nic a potm dzila tylko na 3 wtryski bo 4 nie dziala mechanicznie wszystk osparawne komputer pokazuje wtryski za duze napiecie wtryski ok wymieniony komputer ze zgranymi wsztstkimi kodami i tak dalej a auto dalej pali na 3 wtryski prosze o pomoc co moze byc przyczyna lub odpowiedz na email garsyja79@gmail.com

25.07.2011 20:51:02 | napisz odpowiedź
~Laguna 2 IDE
1
|
0

link do TVN Turbo o tym problemie od 16 minuty::::vod.onet.pl/turbo-kamera,turbo-kamera,567,7,7348,odcinek.html

25.06.2011 21:11:14 | napisz odpowiedź
~Laguna 2 IDE
1
|
0

kezmo-chyba coś ci się pomyliło (filtr paliwa koło leflektora?????) a tak jeśli chodzi o gasnące 2.0 IDE na TVN Turbo był kiedyś program o tym i główną przyczyną tego jest Regulator Ciśnienia Paliwa który jest na listwie koło czujnika ciśnienia paliwa,po wymianie tegoż regulatora a czasem i czujnika problem znika w 100%, części te niestety są nie do naprawienia i nie do wyczyszczenia,trzeba nowe-koszt regulatora nowego w ASO około 500zł, czujnika około 1000zł, nie warto kupować na Allegro używanych bo można kupić taki sam jaki się ma tyle tylko że będzie drugi.
od 16minuty programu link :::http://vod.onet.pl/turbo-kamera,turbo-kamera,567,7,7348,odcinek.html

25.06.2011 20:58:58 | napisz odpowiedź
~Arek
0
|
0

Pojawił mi sie kod couper contact czy ktos wie co to oznacza?

05.03.2011 15:43:57 | napisz odpowiedź
~kezmo
7
|
1

Panowie prponuję sprawdzic pompe paliwa jeżeli samochód ciężko odpala przy ciepłym silniku.... co do komunikatu INSPRITZUNG DEFECT w Renault Laguna II to propunję tankowanie dobrego paliwa + separator wody. Ten komunikat oznacza praoblem z układem wtryskowym, ale pojawia się tez w przypadku pojawienia się najmniejszej ilości wody w paliwie. jeżeli juz raz sie pojawił proponuję wymienić filtr paliwa i dolać separator... kolejna sprawa-w obudowie filtra paliwa zaślepcie nieużywany otwór, który jest niezbędny w innym układzie paliwowym niż wasz. jest on tez przyczyna pojawiania się wody itd. w układzie paliwowym. filtr paliwa znajdzieci w okolicy prawego reflektora a niepotrzebny otwór zaślepicie domowymi sposobami.... Zjadłem zęby na Lagunie II i jest jeszcze kilka prostych sposobów poprawienia producenta... Pozdrawiam

12.01.2011 17:58:18 | napisz odpowiedź
~tatra
1
|
0

Gdzie są jakieś warsztaty gdzie mogł bym przeczyszczać wtryski paliwa w lublinie???

12.08.2010 17:46:15 | napisz odpowiedź
~BOBEK
0
|
0

NIE POMYŚLAŁEM O TYM ŻE TO TEŻ MOŻE BYĆ WINA AKUMULATORA BO NAWET OSTATNI ZAWSZE JAK ODBIERAŁEM OD MECHANIKA TO BYŁ ROZŁADOWANY.WYMIENIĘ TĄ POMPĘ I JAK NIE POMOŻE TO ZMIENIĘ AKUMULATOR.

29.09.2009 17:03:54 | napisz odpowiedź
~Adi3175
0
|
0

witam, mam velsatisa 3.0 DCI v6 miałem pobjaw podobny do tego jaki miał Bobek. na zimnym silniku palił Ok na ciepłym długo odpalał albo kręcił i za pierwszym razem wogóle nie startował dopiero za drugim + Fuel Injection Fault. myslałem jużże to wtryski ale po wizycie u mechanika staneło na tym, żeby wymienić akumulator ( pomyslałem sobie co ma do tego akumulator)? otóż ma, po wymianie akumulatora odpalanie jest ok. stary kilka razy rozładowany nie dawał potzrebnaj mocy przy ponownym rozruchu ( jazda na światłach i z klimą go wyczerpywały) został jeszcze tylko błąd ale to może być sprawa EGR-a lub filtru paliwa. noo nic będe sprawdzał dalej. radze ci Bobek jak ci pomyśl też o sprawdzeniu akumulatora

27.09.2009 03:26:27 | napisz odpowiedź
~manek37
4
|
0

Do melona2006 moja laguna II to 2001 1,6 16v ten sam problem kilka warsztatów i kazdy diagnozuje cos innego (oczywiscie za Kase) I koszt naprawy 2 klocki.Sie wnerwiłem i pojechałem do ASO diagnoza "przepustnica".Dałem zrobic koszt razem z częścią podłączeniem do kompa wgraniem nowego oprogramowania i regulacja 1600,40 zł polskich.Czas trwania naprawy 1,5h I po problemie autko smiga jak nówka

25.09.2009 09:29:26 | napisz odpowiedź
~BOBEK
2
|
0

JA MAM PROBLEM TAKI.JAK JEST ZIMNY SILNIK TO PALI SUPER A JEŚLI TYLKO JEST CIEPŁY TO JEST PROBLEMIK/DŁUGO ODPALA OKOŁO 5SEK/KOMPUTER WSKAZAŁ ŻE TO JAKIŚ CZUJNIK WAŁU WAŁKA ROZRZĄDU.WYMIENIONY I DALEJ NIC, ZAWORY SĄ OK SPRAWDZANE. MAM ZAMIAR WYMIENIĆ POMPE PALIWA I FILTR PALIWA MAM NADZIEJE ŻE TO POMOŻE. CZY KTOŚ Z WAS MIAŁ MOŻE PODOBNY PROBLEM?

21.09.2009 22:33:23 | napisz odpowiedź
~aqq
0
|
0

Nigdy nie wierz w to co powie CLIP na błąd `fuel injection`. Proponuję poczytać niezwykle obszerne wypowiedzi w necie (np. fora anglojęzyczne). Szkoda kasy na wymiany turbin i setek innych części.

18.09.2009 13:54:17 | napisz odpowiedź
~Bart_Francuz
0
|
1

fault in fuel injection - turbina padła, ja to mam. trzeba wymienić i to jak najszybciej. może pała też pompa olejowa - sprawdzić. jak śilnik za głośno chodzi to mogą to być też wtryski. a najlepiej - podjechać do renalut i podłączyć pod komputer. tam wam powiedzą.

08.09.2009 09:27:02 | napisz odpowiedź
~Bojar
0
|
0

W mojej lagunie jest mały zawór, zaraz przy kolektorze dolotowym. Zawór powinien się otworzyć przy starcie i zmknąć przy wyłączeniu. Zawór jest zamocowany na śróbie która był luźna w yniku czego silnik ledwie pracował nie nie miał mocy.czasami otwierał się i wszystko było ok
. melon2006 sprawdź to, jak dokręcisz śróbę powinno być ok

02.09.2009 22:17:32 | napisz odpowiedź
~melon2006
0
|
1

Mam ten sam problem z komunikatem - Fault in fuel injection - tylko, że w moim przypadku nic nie jest OK. Po odpaleniu silnik wyje, ma niskie obroty, praktycznie zero przyspieszenia - a ona ciągle w kółko Fault i fault... Jestem kompletnym laikiem jeżeli chodzi o jakiekolwiek naprawy - więc proszę o pomoc. Moja Lagunka to Kombi 1.8 benzyna 2001r.

06.08.2009 23:03:47 | napisz odpowiedź
~jaCEK
0
|
0

do Grześka mam pytaniei co to za komunikat pojawiał sie doszedłeś do sedna ja mam ten sam problem prosze o podpowiedź Jacek jacekoptyk@wp.pl

29.07.2009 14:11:41 | napisz odpowiedź
~RR
0
|
0

RR
Mam z turbiną poważny problem po regeneracji sypnęła się znów.czy zawór od spalin to powoduje ?czy coś innego?

14.07.2009 00:12:12 | napisz odpowiedź
~Grzesiek
2
|
0

Mam Renault Laguna II 1,9 DCI i po regeneracji turbiny często pojawia mi się komunikat INSPRITZUNG DEFECT . Po ponowynum uruchomieniu silnika znika na jakiś czas nie wiem co z tym zrobić może ktoś miał taki problem.

29.05.2009 14:50:56 | napisz odpowiedź
~M.M
1
|
1

ja to miałem w swojej Laluni dwa razy z tą różnicą że w korku i silnik gorący,za pierwszym razem miałem to gdzieś zgasiłem silnik i OK ale za drugim po różowym komunikacie pojawił się czerwony i STOP-silnik się wyłączył.Po chwili go odpaliłem i do tej pory jest OK.Co zrobiłem -zalałem V-power z SHELA + dodatek STP do czyszczenia wtrysków i wymieniłem filtr paliwa(to wszystko wyczytałem na jakimś forum) i jak na razie przejechałem 12 tyś km i OK,aha nie tankuję benzyny w stacjach koło Marketów i z niewiadomym pochodzeniu-silnik 2 IDE 97 tyś przejechane-Pozdrawiam

23.05.2009 18:55:53 | napisz odpowiedź