Zgłoś sugestię Żarówka
Kliknij aby zamknąć

Niecodzienna moc na co dzień

VW TRENDS 5/2014 nadjeżdża!

Volkswagen Passat B5 - Typowe usterki

Volkswagen
Passat
B5
Wybierz
nadwozie
lub silnik
lista nadwozi Volkswagen Passat B5
lista silników Volkswagen Passat B5
Benzynowe Benzynowe
Diesla Diesla
Pokaż

Volkswagen Passat B5 - szczegóły typowej usterki

Utrata mocy w czasie jazdy.

Volkswagen Passat B5
~klimek
dodał 19.01.2009 21:13:13

Wystąpienia tej wady w zależności od przebiegu [tys. km]:

wystąpiła|nie wystąpiła

mniej niż 15

2
96

od 15 do 30

17
79

od 30 do 45

0
77

od 45 do 60

0
77

od 60 do 75

0
77

od 75 do 90

0
77

od 90 do 105

0
77

od 105 do 120

2
75

od 120 do 135

2
73

od 135 do 150

1
72

od 150 do 165

36
36

od 165 do 180

3
30

od 180 do 195

5
24

od 195 do 210

11
12

od 210 do 225

0
12

od 225 do 240

1
9

od 240 do 255

0
6

od 255 do 270

1
5

od 270 do 285

1
4

od 285 do 300

0
3

od 300 do 315

1
1

od 315 do 330

0
1

od 330 do 345

0
1

od 345 do 360

0
1

od 360 do 375

0
1

więcej niż 375

1
0
Komentarze kierowców (133 komentarze)
~mechanik sieradz
1
|
0

mam audi a4 z 1.9tdi 90km mialem ta sama przypadlosc ze przy 120 brakowalo mocy a po ponownym odpaleniu wszystko bylo ok az do kolejnej jazdy powyzej 120km/h. jest to wina zaworu sterujacego cisnieniem turbiny. zawor kosztuje okolo 150zl wymiana jest banalnie prosta. nie dajcie sie naciagac mechanika kumplowi regenerowali turbo wzieli ponad tysiak i nie pomoglo. dopiero na sam koniec zmienili ten zawor i za 150zl jest ok a koszta robia bo niby turbina...

08.12.2014 16:57:09 | napisz odpowiedź
~ewa
5
|
0

Do ~mechanik sieradz: witam. A ja dzis odebralam auto od mechanika, wyczyscił turbine(przynajmniej tak mowil), I auto niby mialo byc sprawne.jak sie okazalo w trakcie jazdy zaczelo mi szarpac przez chwile jak dawalam gazu, ale pozniej bylo ok. Ale dalej nie ma takiej mocy jak przed Błędem podcisnienia jak wskazywal komputer. Na dodatek cofajac do garazu właczyły sie dwie kontrolki abs I trojkąt ostrzegawczy.blagam o porade.

10.12.2014 22:42:05 napisz odpowiedź
~passat
17
|
0

witam ja mam taki problem z passat b5 1.8 do trzech tys obrotów sie wkreca pózniej jest taki zmulony a jak dokrece go po wyzej czterech tys to idzie jak glupi rozrzad sie zgadza wymienilem napinacz i lancuch czujnik obrotu walka.prosze o pomoc.

29.11.2014 09:25:46 | napisz odpowiedź
~Boski2010
16
|
2

Witam Mam problem z Golfem 4 tdi 90km wiec tak auto buja sie do 120km elegancko potem odciencie i wiecej nie pojdzie mianowicie tak robilem turbo bylo czyszczone na polysk i mechanior powiedzial ze pojezdze na tym turbie parnascie tysiecy km bylo pienknie ladnie az do tej pory ze odcina moc przy 120km i jak juz utnie ta moc auto lapie muła gdy odpale silnik spowrotem wszystko ok znow ma buta co to może byc!< może doladowanie ciśnienia !>

12.11.2014 12:00:45 | napisz odpowiedź
~paweł
3
|
0

Witam mam passata b5 2004 FL i dzis pojechałem do sklepu wszystko było ok. chciałem go odpalis i zgasł wkoncu zapalił i wogule nie wkrecał sie na obroty i okropnie kopcił na biało. co to może być.pomorze ktoś..

05.11.2014 19:11:24 | napisz odpowiedź
~xxx
1
|
0

Do ~paweł: prawdopodobnie intercooler zaczyna siadac

09.11.2014 21:24:49 napisz odpowiedź
~Tomek
78
|
12

Hej. Passat B5. 2004 rok, 1.9 TDI 130KM. Autko jeździło super, aż niedawno powyżej 120-130 km/h widzę, że traci moc i nie idzie nic a nic dalej. Na mniejszych prędkościach, na wszystkich biegach idzie normalnie. Ktoś pomoże? Za co najpierw należy się wziąć?

03.02.2014 17:52:52 | napisz odpowiedź
~Goldenik
12
|
0

Do ~madzia:
wykasuj błąd

23.08.2013 14:54:42 | napisz odpowiedź
~madzia
0
|
2

sama nie wiem co mam robici

18.07.2013 13:31:27 | napisz odpowiedź
~madzia
0
|
2

fsda hggggggdyl.

18.07.2013 13:30:46 | napisz odpowiedź
~madzia
1
|
2

ttttttttttttraaaaaaaaaaaaaaaaaaaaaaaaaaa

18.07.2013 13:30:31 | napisz odpowiedź
~madzia
0
|
2

rreytsd

18.07.2013 13:30:19 | napisz odpowiedź
~madzia
3
|
0

pomocy

18.07.2013 13:29:33 | napisz odpowiedź
~madzia
9
|
1

mam pasat b 5 zapaliła mi się kontrolka serwis a, aolej wymieniłem sam miesiąc temu co mam robiic pomocy

18.07.2013 13:15:20 | napisz odpowiedź
~madzia
0
|
1

mam problem zapala się kontrolka serwis ? co mam robic pomocy olej wymijeniłem 1 mięśiąc temu

18.07.2013 13:13:09 | napisz odpowiedź
~kukis
6
|
0

Do Renegat: może to być czujnik położenia wałka rozrządu , ja tak miałem w benzynie i pomogło

04.07.2013 20:41:38 | napisz odpowiedź
~Włodar
2
|
8

witam mam problem z moim passatem 2003r 1,9 130km. Stracił moc,wymienilem turbine i nic to nie pomoglo turbina sie nie zalancza prosze o pomoc

03.05.2013 10:43:36 | napisz odpowiedź
~Grek
3
|
13

Przyczyn może być wiele, ale u mnie w silniku 1.9TDI 130 KM posypał się przewód intercoolera o symbolu 3B0145828G. Pierwszym razem silnik kopcił na czarno więc się z orientowałem i domowym sposobem zakleiłem pęknięcie jako zabieg doraźny. Jeździłem chyba z 2 lata. Ostatnio pojawił się problem z mocą lecz objawy były inne, silnik nie dymił lecz spadała mu moc (tryb awaryjny) podczas gwałtownego zwiększania prędkości lub pod duże wzniesienia. Zajechałem do mechanika wymienił w/w przewód i wszystko gra. Cena w serwisie VW to450zł. w innych miejscach można dostać już od 100 zł.

13.04.2013 11:44:21 | napisz odpowiedź
~Tomek90
7
|
3

Koleżanki Koledzy ! Pomocy nie działa mi guzik od zmiany wartości licznika spalanie itp błędów nie ma czy to Tylko ten guzik czy moze cos innego???????????

07.04.2013 10:37:09 | napisz odpowiedź
~Renegat
9
|
2

ja mam problem z moim golfem 1.9 tdi 101km gdy jest zimny strasznie szarpie podczas jazdy ,gdy sie rozrzeje jest ok i mam jeszcze jeden wiekszy problem auto niema mocy ,poprostu niema takiego kopa jak byc powinien jezdzi ociązale i nie pojedzie szybciej jak 140 . PROSZE O POMOC :)

26.03.2013 19:34:39 | napisz odpowiedź
~bestz
67
|
5

Witam Opiszę problem tutaj passat 1.9 tdi 110km AFN 98r. > Problem zaczął się gdy jechałem dłuższą trasę, przegiąłem lekko z prędkością kolo 2 godzin może więcej leciałem 170-190km/h i w pewnym momencie auto weszło mi w tryb awaryjny i tak już zostało do dziś czytam te forum i próbuje różnych sposobów i nic.
Objawy: czuję że turbo już nie wgina w fotel (nie wiem czy się w ogóle załącza) auto wchodzi w tryb awaryjny powyżej 3-4 tyś. jak depnę gaz w podłogę to auto się rozpędza ale bez przyśpieszenia, wcześniej gaz do podłogi i powyżej 2 tyś obrotów wginało w fotel, czuję po prostu że turbo nie działa >

Co do tej pory zrobiłem: wymieniłem wężyki podciśnienia, zamieniłem zawory n75(kupiłem nowy)i n18 , zamieniłem przepływkę (też nic nie dało), wyjąłem turbinę i wyczyściłem nagar (też nic nie dało) na komputerze nic nie pokazuje,
Dałem auto do mechanika mówi że wszystko jest ok i na komputerze wyskakuje błąd "kąt wyprzedzania zapłonu" i że trzeba to wyregulować (ale czy mogło mi się to spierniczyć podczas jazdy kiedy 1 raz mi auto wskoczyło w tryb awaryjny?, wcześniej wszystko działało bez zarzutu ).
Czy ten kąt wyprzedzania ma wpływ na pracę turbiny ? > mechanik mówił że poprzedni mechanik mógł to spartolić przy wymianie rozrządu , ale rypło się to jeszcze przed wymianą rozrządu.

Co mogę jeszcze sprawdzić? - Intercooler? (jak go sprawdzić? )
może źle coś zrobiłem (może jeszcze raz turbinę wyjąć ?)
Proszę o pomoc bo już 2x płacę mechanikowi za coś co wiem > czy ten Kąt wyprzedzania wtrysków może się okazać trafnym celem , czy szukać jeszcze problemu gdzie indziej. ? Przypominam że coś mi klękło w czasie jazdy przy obciążeniu auta koło 4 tyś obrotów lub powyżej koło 5 (170-190km/h)
bestz1666@gmail.com , gg 3480025 można pisać wysłucham każdej pomocnej opini.

20.03.2013 16:00:58 | napisz odpowiedź
~GJDS
32
|
3

Witam. Mój passacik B5 1,8T. stracił moc, jedzie się nim jakby miał 30 koni. Do 100km/h jeszcze jakoś go bujnę ale więcej to już wyczyn. Po podłączeniu do Komp. wyszło, że uszkodzona przepustnica. Wymieniłem i więcej błędów nie pokazuje, ale dalej mocy brak. Pomocy

19.03.2013 10:07:11 | napisz odpowiedź
~Simon
0
|
0

Witam. Posiadam audi z a4 b5 z 95r z silnikiem 1.9 tdi 90 km. mój problem polega na tym ze na drugim i trzecim biegu przy ok 1800 obrotów jest takie szarpniecie a potem juz jedzie normalnie. nie mam pojęcia co to może być. komputer nie pokazuje żadnych błędów.. Może ktoś z was miał podobną sytuacje z tym silnikiem??
proszę o pomoc.

18.03.2013 18:51:24 | napisz odpowiedź
~Passat Dawid
17
|
4

Panowie mój problem polagana tym ze powyżej 2500-3000 obrotów odcina mi paliwo wpada w tryb awaryjny nie wiem co zrobić zauważyłemze po odpaleniu silnika gruszka turbiny załacza turbine na pełne obroty tzn łopatki(podnosi dzwignie) na wolnych obrotach na VAg pokazało przeładowanie turbiny. wymieniłem zawór EGR ale nadal to samo

13.03.2013 14:35:02 | napisz odpowiedź
~mateusz
16
|
0

panowie mój problem jest nastepujące na początku jak kupiłem auto nie jechało praktycznie wcale na ułamek sekundy włączało się turbo i koniec wymieniłem przepływke pomogło idzie lepiej od 2000tys się od razu wkręca natomiast pojawił się następujący problem odcina turbo przy 3,5tys obr.jak sprawdzić zawór n75 jak zaślepić egr????jezeli chodzi ogruszke nie idzie szybko do góry natomiast spada szybko nie wiem czy gruszka nie powinna pracować szybko góra duł poradźcie coś.dziękuje z góry

01.03.2013 10:52:58 | napisz odpowiedź
~darek
4
|
0

Do mateusz: Sztange sprawdz pewnie sie zapiekla mam to samo teraz i z tego co sie orientuje jest problem z Grucha i sztanga :) pozdrawiam

03.09.2014 18:27:40 napisz odpowiedź
~Mario
0
|
0

Do mateusz: też tak miałem u mnie okazało się że jeden z weżyków podciśnienia miał małą dziurkę wymieniłem i jest oki a zawór n75 można rozebrać i wyczyścić a na końcu szczelnie przykleić jego wieko

24.10.2014 10:29:24 napisz odpowiedź
~radek
43
|
4

witam mam Paska 97 rok 110km i podczas wyprzedzania jak przekroczy 2.5tys obrotów to traci moc ale jak go wyłącze i włcze jest dobrze znow do obrotów 2.5tys ,,jak ktos wie co to jest niech pomoże...z góry dziekuje

13.02.2013 15:49:24 | napisz odpowiedź
~Dawid
30
|
2

Witam ma paska 1.9 110km. Jest taki problem przy prędkości 100-110 jest taki lekkie szarpnięcie ale delikatne i gaz w podłogę a on ni jedzie. Zgaszę i przekręcę zapłon odpali na nowo i jest ok i tak cały czas. Jak ktoś wie o co chodzi niech pomoże dzięki pozdrawiam

31.01.2013 16:16:02 | napisz odpowiedź
~misiek.
0
|
0

koledzy ja mam passata juz 2 lata i mam taki problem ze w tracie jazdy, załacza mi się anty poslisk to są sekundy nawet komputer nie odczyta . juz mnie to kosztowało 2 ty i jest ciagle tak samo.

05.01.2013 06:55:38 | napisz odpowiedź
~Dantez23
15
|
1

koledzy mam taki problem ze niemam mocy w swoim passacie i niewiem zabardzo dlaczeko. jezdze passatem 1.9tdi 115km w automacie i jest zrobiona generalna naprawa skzyni , wymieniona pompa paliwa , nowa przepustnica i dalej niema mocy , od czasu do czasu jest tak jak by sie ta moc pokazala ale potem w czasie jazdy dalej nie wchodzi na obroty i mam mula. prosze bardzo o pomoc czy to moze byc turbina i mozna jaks samemu to zrobic

16.12.2012 22:40:07 | napisz odpowiedź
~Artcore
7
|
2

Witam.problem mojego paska tdi 130KM polega na tym że jest niezły zmulas od 0 do ok 1400obr/min potem idzie niezle i po przekroczeniu 1800-2000 dostaje niezłego kopa. Miałem wymieniane nowe turbo no i Wyczyscilem egr. Co może być powodem?

01.11.2012 23:56:29 | napisz odpowiedź
~grem0510
0
|
7

Witam mam paska B5 2003r. 131KM w czasie jazdy ucieka moc i nie wraca cos jakby przestało działać turbo jak zgaszę motor i uruchomie od nowa problem znika
podpowiedzcie gdzie znajduje się przepływomierz i zawór od turbo o którym piszecie
Dzięki pozdrawiam

10.10.2012 09:08:56 | napisz odpowiedź
~mirek
0
|
0

Do grem0510: Też mam ten problem , a Ty poradziłeś sobie z tą ustrerką?

23.09.2014 19:02:55 napisz odpowiedź
~Mario
13
|
5

Witam mam podobny problem z utratą mocy w B5 98 1.8. Bylem na komputerze 0błedów wogóle nic. Nie moge dojść o co chodzi. Ja mu pedał gazu do podlogi a on sie buja jakby ciągnął 21t.Prosze o rade?

15.08.2012 08:27:59 | napisz odpowiedź
~Munio
0
|
3

Siema mój Passat 1.9 1.9 TDI 98` 420tyś nalatane ma dopiero zmiany nastrojów, czasami wybujam nim ponad 200 km/h a czasem przy 190 km/h zacznie mi szarpać i jak dalej będę cisną to mam notlauf. Po zgaszeniu i ponownym odpaleniu wszystko wraca do normy. PANOWIE co to może być???

07.06.2012 20:24:56 | napisz odpowiedź
~JACEK
9
|
0

Witam.mam paska 1.9/130KM.podczas jazdy pod górę 4 lub 5 bieg wchodzi w tryb awaryjny czyli rozłancza turbo.muszę go zgasić,zapalić i jest ok,do następnego wzniesienia./podłączyłem kompa i wyszedł błąd regulator ciśnienia turbiny.wymieniłem go.ale nic nie pomogło.koszt 260zł.niby org.niemiecki firmy pierburg.co tam jeszcze może mu dolegać.

17.05.2012 14:44:39 | napisz odpowiedź
~Marcin
1
|
0

Witam ja mam taki sam problem co Łukasz wyżej tylko u mnie dodatkowo podczas zmiany biegów jak puszcze gas to taki dziwny dźwięk jakby sie dławił co to morze byc

06.04.2012 13:04:13 | napisz odpowiedź
~mały
0
|
0

Witam, problem rozwiazany po wielu wielu przejsciach, zawor na turbinie tzw gruszka nie trzymała po odpaleniu, łatwo sprawdzic, samochod po odpaleniu powinien podniesc kierownice do gory i trzymac, w moim przypadku od czasu do czasu ja puszczał, koszt 200 zł gruszka wymieniona pasek jezdzi,

19.03.2012 23:15:54 | napisz odpowiedź
~łukasz
14
|
4

Witam. Mam Passata b5FL 2001 130 koni i po przejechaniu kilkunastu kilometrow traci moc np. lece 140 km/h i nagle jaby traci moc zchodzi do 120km/h i gaz do konca a tu nic, gasze fure podczass jazdy, odpalam i jest moc i za jakies 10 km znowu. wczesniej to mi sie dzialo raz na 2 tyg. a teraz to 6 razy dziennie. co sie dzieje ? zawor na turbinie? turbina do regeneracji? interkuler?czujnik temp. silnika( bo mi komputer taki blad pokazuje)?

26.02.2012 11:45:34 | napisz odpowiedź
~mały
0
|
0

Witam, niestety po dodaniu mieszanki samochod przestał palic rano, zapala tylko na samostarcie, wychodzi na to ze paliwo zaczelo sie wracac do zbiornika. po rozmowie tel z mechanikiem stwierdził że będzie to wina pedału gazu, pewnie bedzie konieczna wymiana całego pedału,
Do "Miro" jedz na vaga , prawdopodobnie masz to samo co ja, wina pedału gazu, na początku komputer odczytuje wszystko a potem małe nie prawidłowości zakłucają jego pracę, po ponownym rozruchu komputer robi nowe ustawienia i jest ok.

19.02.2012 18:57:49 | napisz odpowiedź
~miro
0
|
0

witam.mam problem z passatem silnik 115 podczas jazdy traci moc,ale nie zawsze,po ponownym odpaleniu jest ok,prosze o rade

18.02.2012 19:55:52 | napisz odpowiedź
~mały
1
|
0

Passat 2,5 tdi 150 koni automat, jak większość problemów, auto miało sprawdzoną pompę, sterowniki pompy, jest błąd na pedale gazu, auto jezdzi ale czasem mu sie pojawia problem nie osiągania mocy, do 3 tysięcy i nie jedzie,dopiero po kilkukrotnym deptaniu po gazie zaczyna jechać, lecz dziś go przydławiło maxymalnie i jechał 50 km/h, zajechałem na stację zatankowałem najlepsze paliwo vpower i dolałem na 13 litrów nowego paliwa płynu do paliw zapobiegającemu wytrancaniu parafiny(100ml) auto zaczęlo jechac jak szalone, jutro sprawdzę czy są jakieś zmiany a poki co coś muszę z tym zrobić ale co??

15.02.2012 21:07:31 | napisz odpowiedź
~edi
10
|
0

WITAM mam paskaB5 i problem jak większość kolegów z turbiną która rozłacza się przy trzech tysiącach obrotów pod obciążeniem fachowcy powiedzieli że albo przepływomierz albo pęknięty przewód od interkulera.wierzyć im?

14.02.2012 18:01:21 | napisz odpowiedź
~michal
0
|
0

SLU ale co, mowisz ze przyczyna brania oleju byl ten pekniety przewod?

07.02.2012 16:59:27 | napisz odpowiedź
~SLU
0
|
0

U mnie okazało się że jest pęknięty przewód podciśnienia nowy to koszt około 200PLN

04.02.2012 20:28:08 | napisz odpowiedź
~michal
0
|
2

Koledzy ja rowniez mam problem z notlaufem tyle ze w golfie tdi 90km. Mechanik po podlaczeniu do komputera odczytal mi ze turbo przeladowije i ze cos nie halo z przeplywka, podaje za wysokie wartosci czy jakis tak, nie bardzo sie znam w temacie... Natomiast mam pytanie czy walniete turbo moze byc przyczyna brania oleju przez silnik? Bo juz pare razy musialem mu zrobic dolewke...

04.02.2012 18:33:31 | napisz odpowiedź
~oi
0
|
1

rt

04.02.2012 18:28:17 | napisz odpowiedź
~max
0
|
2

mialem ten sam problem wymienilem zawor N-75 bo kostka byla peknieta a poza tym przeczyscilem turbo bo w jednym miejscu sie zacinalo i jeszcze wywalilem srodek z katalizatora i smiga teraz jak opetany .....koszt wszystkiego to 1700 zl

03.02.2012 09:46:04 | napisz odpowiedź
~Jaro
1
|
0

roksanaartur, słuchaj dzisiaj własnie przed chwilą wróciłem od gościa który ma cześci samochodowe jeszcze raz zmienialiśmy czujnik do ładowania turbiny,zawór ten co jest przy kole wału korbowego ten co sie wpina w niego 3 wężyki sory ale zapomniałem nazwy jak on sie nazywa, kasowaliśmy błędy za każdym razem i cały czas było to samo, 110km/h idzie ostro a potem słabnie, później jeszcze odkręciliśmy chłodnice interkulera, wyczyściliśmy ją i dalej to samo, odpięliśmy komputer pokładowy chcieliśmy podłączyć komputer ale nie miał 90km i spróbowaliśmy podłączyć komputer od 110km, wszystko ładnie pięknie wtyczki pasują ale nie można go odpalić bo przeszkadza imobilajzer a więc spowrotem podpieliśmy mój komputer i wyskoczyły błędy, uszkodzenie mechaniczne i uszkodzenie modułu zapłonowego, skasowaliśmy te błędy przejechałem sie samochodem i szedł do końca bardzo dobrze, po zgaszeniu i ponownym zapaleniu i próbie jazdy znowu 110km/h i koniec. Podpieliśmy komputer i wyskakuje uszkodzenie mechaniczne i modułu zapłonowego i stwierdziliśmy że najlepiej by było podpiąć komputer pokładkowy 90 i zobaczyć co sie będzie działo, ale na razie nie mam skąd go podstawić. Jak coś bedę więcej wiedział to napisze, pozdrawiam.

01.02.2012 23:50:03 | napisz odpowiedź
~roksanaartur
1
|
0

Jaro, piszesz że wymieniłeś już wszystko i dalej nic, zaciekawiło mnie że wymieniłeś zawór egr a nie zawór turbo, jest identyczny tylko z tym że zawór egr znajduje się za silnikiem a zawór turbiny z przodu silnika. Ja miałem to samo i żeby wyeliminować że to zawór wystarczy je zamienić, jeśli nie będzie zmiany to nie zawór. Jeszcze na końcu sprawdź tą plastikową "gruchę" ona też reguluje ciśnieniem w kolektorze dolotowym.U mnie też był taki sam komunikat z komputera, a pomogło wyczyszczenie turbo za 250 zł.Pozdrawsiam.

01.02.2012 09:12:37 | napisz odpowiedź
~mateusz
0
|
0

Mam problem z pasatem b5 1998r 2.5 automat 150 km nie mam mocy.Na kazdym biegu dochodzi do 3 tys obrotow i dalej nie chce isc.Bylem na komputerze 0 bledow nie wiem co jest?

31.01.2012 20:20:32 | napisz odpowiedź
~jaro
3
|
1

PASSAT 1.9 90KM jadąc 110km/h traci moc za każdym razem wymieniałem zawór egr, turbine,przepływomierz ,czujnik do ładowania turbiny i nic na komputerze pokazuje za duże ciśnienie w kolektorze dolotowym.Jeszcze został wyczyszczony kolektor i zaślepiony zawór egr i zero poprawy może ktoś by mógł mi pomóc albo kontakt z jakimś mechanikiem co by umiał by to naprawić z góry dziękuje passat b5 97 rok

31.01.2012 13:17:33 | napisz odpowiedź
~Vendetta
5
|
5

Passat 1.9 115KM - Brak mocy. Ciągnie się jak koza z noska. Przy wciśniętym gazie prawie nie jedzie, ale jak się naciśnie pedał gazu na głębokości ok. 1-1,5 cm to nawet trochę przyspiesza. EGR ok, czujnik ciśnienia ok, turbina ok (rura puchnie, że mało z ręki nie wyrywa), zero błędów pod VAG, błąd okładzin hamul. na desce rozdzielczej. Podejrzewam jakieś zwarcie, ew. uwalony czujnik stopu.. ktoś miał podobne objawy..?? Dzięki za info.

28.01.2012 00:21:04 | napisz odpowiedź
~roksanaartur
2
|
2

Wczoraj odebrałem samochód z warsztatu, została wyczyszczona turbina, dziś drogi były na tyle dobre żeby sprawdzić auto. Po kilku próbach jazdy pod różnym obciążeniem nic się nie działo, rwał asfalt przy każdej prędkości i nie tracił mocy, jest ok!Chyba to był problem turbiny.

25.01.2012 20:25:16 | napisz odpowiedź