Zgłoś sugestię Żarówka
Kliknij aby zamknąć

Niecodzienna moc na co dzień

VW TRENDS 5/2014 nadjeżdża!

Volkswagen Polo III - Typowe usterki

Volkswagen
Polo
III
Wybierz
nadwozie
lub silnik
lista nadwozi Volkswagen Polo III
lista silników Volkswagen Polo III
Benzynowe Benzynowe
Diesla Diesla
Pokaż

Volkswagen Polo III - szczegóły typowej usterki

Silnik - nierówna praca na luzie.

Volkswagen Polo III
~Bogdan
dodał 06.03.2009 17:06:35

Komentarz

Trzy razy rozebrano silnik w serwisie i nie mogli znaleźć przyczyny nierównej pracy (objaw jakby nie paliła jedna świeca), oprócz tego fatalna tapicerka coś jakby tarka do prania przy nieuważnym jej czyszczeniu można pokaleczyć ręce. To wszystko w modelu przejściowym między III a IV. Do tej pory najbardziej awaryjny samochód jaki miałem. Wróciłem do Renault Megane II teraz mam spokój.

Wystąpienia tej wady w zależności od przebiegu [tys. km]:

wystąpiła|nie wystąpiła

mniej niż 15

2
35

od 15 do 30

2
33

od 30 do 45

0
33

od 45 do 60

0
33

od 60 do 75

2
31

od 75 do 90

1
30

od 90 do 105

2
28

od 105 do 120

2
24

od 120 do 135

5
19

od 135 do 150

2
16

od 150 do 165

7
9

od 165 do 180

3
6

od 180 do 195

0
6

od 195 do 210

2
4

od 210 do 225

1
3

od 225 do 240

1
1

od 240 do 255

0
1

więcej niż 255

1
0
Komentarze kierowców (29 komentarzy)
~andrzej_w_k
0
|
0

Witam a ja mam POLO III 1.0 ALL 50 KM z 99r ostatnio tez zaczął spadać obrotami poniżej 700 przy 90'C (upalne lato) od niechcenia kiedyś gdy żona myła samochód zajrzałem pod maskę wyciągnąłem jednym ruchem ręki przewód od odmy (po zamarznięciu odmy się nauczyłem :-) i planuję ją na zimę wymyć) wytrzepałem z masła (mało jeździmy) wsadziłem mały palec do wylotu odmy i wypiąłem i wpiąłem przewód 4-żyłowy idący do przepustnicy i o dziwo pomogło nie gaśnie przy ponad 90'C ma 700 obr/min ale nie wariuje obrotami do 500 do 1400 (nie gaśnie rozgrzany na skrzyżowaniach)
2014-09-04

04.09.2014 01:13:12 | napisz odpowiedź
~olaf
4
|
0

Czesta wina jes walek ja tak mialem wyjechany byl od pierwszego cylindra wymienilem walek popychacze i zacza pracowac normalnie te silniki to lipa byle g i im odbija nigdy wiecej

15.03.2014 01:09:31 | napisz odpowiedź
~MICHAŁ
0
|
0

powiem tak że ta pompka paliwa coraz głosniej mi chodzi slychać ją w środku przez caly czas jazdy,jak dam mu po gazie obojętne czy na zimnym silniku czy cieplym to jak spadaja obroty nie zawsze ale go czasami przydusi.Malo jest używany ale chcę przypomnieć przed wyczyszczeniem przepustnic nie było asz tak zle jak jak teraz.POZDRAWIAM

04.02.2014 15:23:13 | napisz odpowiedź
~basek
5
|
1

wyminilem lambde, swiece, przewody, filtry, kopulke i nic. odlaczylem kabel od wtrysku i tam samo. mechanik mi zasugerowal ze to jest to i mial racje. wiec czyszczenie wtrysku. dzis albo jutro to zrobie i powiem jak poszlo

18.12.2013 14:46:06 | napisz odpowiedź
~basek
0
|
1

wtryski wyczyscic

18.12.2013 14:43:36 | napisz odpowiedź
~piotrus
1
|
1

warto sprawdzic pomke paliwa za male cisnienie daje meczylem sie dlugo duzo wymienilem i okazala sie pompka paliwa vw polo 1,3

30.08.2013 17:54:30 | napisz odpowiedź
~michal
2
|
1

witam Cie ferdek jeśli wiesz co może dolegac mojemu polo classic to prosze o pomoc.Mi trafił się egzemplarz z nie cofantm licznikiem ma orginolny przebieg, jak go kupiłem miał 87700km teraz ma 102000 stal cztery lata u poprzedniego własciciela

19.03.2013 14:54:00 | napisz odpowiedź
~ferdek   polo 1.6 8V 75KM
0
|
1

te polówki to masakra ,może to dla tego że są małe i tanie i mają po 200-300tys przebiegu (oczywiście większość cofnięta)
najczęściej trzeba wymienić przepustnice najlepiej na orginalną !-żaden zamiennik no i pilnować kabli zapłonowych szczególnie na gazie!!! niestety mało ludzi dba o auta i są tego efekty przy następcy.

12.03.2013 16:57:08 | napisz odpowiedź
~michał
3
|
0

Witam SERDECZNIE,ponownie może ktos mi wkońcu pomoze zdiagnozowac problem od pewnego czasu mam problem z moim polo classic 1.4 97r MPI po wyczyszczeniu przepustnicy silnik stracil moc nie zbiera się jak wcześniej a dodatkowo przy każdej redukcji dodaje sobie gazu obiezdzilem wszystkich mechaników w moim miescie i każdy mówi co innego.Wymieniłem już przepustnice fakt że ze szrotu troche lepiej chodzi ale to nie ten sam samochód,jeden mówi ze mam krokowca do wymiany,inny z kolei ze tu nie ma krokowca.Byłem dziś u kolejnego mechanika po diagnostyce stwierdził że czujnik temperatury ma przekłamanie o 15 stopni,zdioł filtr powietrza ikazał sie przejechac powiem że zaczoł sie zbierac jak dawniej ale gazu wciąż dodawał. A taki byłem zadowolony z tego auta Prosze o pomoc w diagnozie, nie jest sztuką jeżdzic po mechanikach i wymieniac po kolei częsci`a może ta, a moze ta`tak to ja też potrafie nie potrzebny mi mechanik

22.02.2013 16:52:49 | napisz odpowiedź
~Michał
0
|
0

W polo classic 1.4 97r wymienilem już świece filtr powietrza kopułkę palec rozdzielacza przewód odmy wygląda na czysty mój mechanik wymienił przepustnice na inną używaną jest troche lepiej ale to nie ten sam samochód nie zbiera się tak jak przed czyszczeniem przepustnicy przykladowo na ciepłym silniku powinno byc 900 obrotów a u mnie jest 950 i podnosi sie do 1000 lub więcej a żeby uzyskac 900 obrotów muszę sie zatrzymac i to nie zawsze, przyśpieszał i opuzniał zapłon to samo lub gorzej.Wydałem już 440zl i nie ma poprawy.Prosze oby ktos to mógł zdiagnozowac

20.01.2013 10:40:51 | napisz odpowiedź
~Artur 2
1
|
0

(POLO 1,4benz-1997)Po pierwszej wymianie oleju, wymieniłem też filtr powietrza, a żeby to zrobić trzeba odkręcić ,,patelnię " Mym oczom ukazała się przepustnica.Kupiłem za 10zł płyn do czyszczenia właśnie tego elementu. Z boku od strony pasażera pod patelnią jest prowadzący do bloku silnika gumowy wąż pewnie wypełniony ,,masłem"(zdjąć wyczyścić).Auto na chwilę odpaliłem bez patelni i bez filtru powierza spryskując przepustnicę zakupionym preparatem Po wyczyszczeniu i zamontowaniu wszystkiego na swoim miejscu obroty miałem na jałowym bardzo wysokie i po przejechaniu 10 km auto zostawiłem na noc. Dnia następnego sam się zaplanował,mowa o przepustnicy. Jeśli mogę coś zasugerować to jest efekt ,,krótkich dystansów" do 10 km np na dojazdy do pracy . Za każdym razem co wyjadę gdzieś dalej pomimo że od czyszczenia już sporo minęło , obroty na jakiś czas po takiej wycieczce się uspokajają , po czym znów problem wraca bo jeżdżę 6 km do pracy . Nawet nie zdąży się rozgrzać . Mam nadzieję że moja sugestia pomoże ,bo koledzy którzy sugerują świece , kable , też mają rację , szczególnie jeśli nie znamy ich historii .

20.01.2013 08:58:59 | napisz odpowiedź
~michał
0
|
0

Siema Robek bylem już u mechanika wyczyścił przepustnice, wymienil kopułkę,palec powiedział że świece są dobre zrobił adaptacje przepustnicy i jest jeszcze gorzej teraz ciężko schodzi z obrotów i stracił moc nie ma czym jechac wyregulował zapłon terz nic to nie dało,muwi że ratuje mnie tylko wymiana przepustnicy a ona troche kosztuje

12.01.2013 15:23:37 | napisz odpowiedź
~robek
1
|
0

michał wymien swiece i kable na nowe firmy ngk napewno pomoze .mam ten sam model

20.12.2012 22:24:26 | napisz odpowiedź
~MICHAŁ
1
|
0

Ja mam podobny problem,moje polo classic 97r. 1.4 w benzynie(objawy po każdym zejściu z wysokich obrotów na wolne silnik powinien pracowac na 900 obrotów a spada na 800 i zaczyna trząśc silnikiem po chwili wraca na 900 obrotów )wymieniłem już filtr paliwa trochę się poprawiło co jeszcze mogę zrobic

02.12.2012 20:47:49 | napisz odpowiedź
~lukaszo
2
|
1

Nierówna praca na biegu jałowym przy rozgrzanym silniku benzynowym 1.4 w Polo III to po prostu "specyfika" tego silnika i nic się z tym nie zrobi.

15.10.2012 11:54:24 | napisz odpowiedź
~aidaho
0
|
0

w moim polo wymiana cewki i kabli pomogla

30.01.2012 18:58:20 | napisz odpowiedź
~Marek
0
|
0

Ja mam to samo ale przeczyszczenie przepustnicy pomglo tylko na chwile co moze byc nietak pomocy

02.06.2011 00:49:05 | napisz odpowiedź
~Maciek
1
|
0

heh ja mam tak samo byłem u mechanika i pogrzebał w przepustnicy oraz przy czujniku temperatury dosyć pomogło no ale samochód ma lekkie drgania na wolnych obrotach wysokie wolne obroty bo ma 10 jak się zagrzeje a na ssaniu 11 no ale proponował mi popatrzeć na sonde lambda i tak zrobię kupie nową i jak się to zmieni to dam znać . i mam jeszcze pytanko jeśli ktoś mógł by mi pomóc gdzie się znajduję silniczek krokowy w silniku 1,6(8) zaworowym

25.03.2011 10:25:04 | napisz odpowiedź
~Piotr
3
|
0

Widzę, że wszyscy mamy ten sam problem. U mnie tak samo - przy zimnym silniku praca jest równa, ale jak osiągnie swoje 90` to się zaczyna "przedstawienie"... To tego stopnia, że auto nawet gaśnie. Łukasz, jaki tam masz silnik?

28.01.2011 08:12:03 | napisz odpowiedź
~michu
0
|
0

Gdzie znajduje się silniczek krokowy w polo 1.0 1997r?

12.01.2011 16:56:11 | napisz odpowiedź
~Łukasz
0
|
0

Miałem to samo i musiałem wymienić przepustnice z silniczkiem krokowym i teraz jest OK.

07.08.2010 14:17:44 | napisz odpowiedź
~Łukasz
0
|
0

Należy przeczyścić przepustnicę (zbyt dużo nagaru się osadziło) to pomaga w 100%>
Pozdrawiam

30.03.2010 13:07:02 | napisz odpowiedź
~Michał
1
|
0

Mam podobny problem. Przy zimnym silniku pracuje bez problemu. Po nagrzaniu, w momencie gdy daję na luz gubi obroty, często też gaśnie! Wymieniłem termostat, czujnik temperatury itp nie pomogło. Czy będzie to przepustnica czy też silniczek krokowy? Proszę o pomoc.
VW POLO 98r 1,0.

07.02.2010 14:37:58 | napisz odpowiedź
~Krzysiek
3
|
0

Takie objawy w moim polo classic zostały zdiagnozowane jako padnięty zawór EGR, koszt 500 zł + wymiana.

24.08.2009 09:01:22 | napisz odpowiedź
~mamin
0
|
1

U mnie drgania pojawiają się na jałowych obrotach. zyszczenie przepustnicy + adaptacja troche pomogła ale nie do końca niestety.

06.07.2009 13:15:39 | napisz odpowiedź
~Czarek
0
|
0

miałem to samo - przeczyszcenie pzrepustnicy (podobno) pomogło i juz ponad rok ni emam z tym problemów

23.04.2009 10:12:47 | napisz odpowiedź
~Artur
0
|
0

Też przez bardzo długi czas miałem problem z gaśnięciem silnika. W końcu po którejś wizycie u mechanika dopatrzono się wadliwej pompy paliwa, która dawała na wyjściu za małe ciśnienie i już mam spokój

11.04.2009 15:19:55 | napisz odpowiedź
~PIOTR
2
|
0

osiem napraw w tym kapitalka silnika i dalej gasnie na zimnym silniku !!! KOMPLETNY ZLOM !

05.04.2009 10:52:05 | napisz odpowiedź
~Sebastian
0
|
0

Ja też ostatnia mam problem z obrotami czyli przekrece stacyjkie oczywiscie odpali ale potem zacznie sie trzasc i zgasnie normalnie masakra niedlugo jade do mechanika wiec jak co to napisze co bylo nie tak

23.03.2009 20:52:28 | napisz odpowiedź