Wpis w dzienniku pokładowym Mercedes Klasa A

  • rocznik 2001
  • silnik 1.6 L
  • moc 102 KM
  • kupione używane w 2006
  • przebieg 119 355 km

Komentarze (24)

Krótka opowieść o padniętym akumulatorze, policji kryminalnej, beznadziejnej konstrukcji i niemiłym zakończeniu.

01.03.2013 114 183 km

Kategoria: awaria

Żeby opowiedzieć całą historie musimy się cofnąć o jakiś miesiąc kiedy to moja ukochana żona poskarżyła się na Marca że jej wykręcił numer i nie chciał odpalić.
A dokładniej po przekręceniu kluczyka w stacyjce nie dzieje się zupełnie nic.
Postanowiłem się zająć tą sprawą, wsiadłem do samochodu zacząłem go odpalać i gasić, aż do momentu kiedy rzeczywiście auto nie odpaliło.
Dokładnie było tak samo jak opowiadała moja lepsza połowa.
To znaczy po przekręceniu kluczyka nie działo się dokładnie NIC.
Wkurzyłem się trochę bo jakiś rok temu wymieniałem rozrusznik, (a w tym samochodzie to nie łatwa sprawa) ale zauważyłem że objawy tej usterki są trochę inne, a mianowicie nie słychać charakterystycznego cyknięcia ani nie przygasają kontrolki.
Przemyśl mi przeszło że to może stacyjka odmawia posłuszeństwa, ale po paru próbach auto odpaliło.
Pojechałem więc do mechanika (oczywiście auto na jego placu działało wzorowo).
Mechanik sprawdził akumulator i stwierdził że to już szmelc i penie dlatego auto się tak zachowywało. Jakoś ta teoria do mnie nie przemawiała ale postanowiłem akumulator naładować i po tej operacji auto zaczęło się zachowywać w miarę normalnie, to znaczy czasami nie chciał odpalić, ale po 2 góra 3 próbach zawsze odpalał, do wczoraj....
Wczoraj odbieram tel. od żony stoi na stacji benzynowej padł jej akumulator. Rzucam wszystko jadę na miejsce. I tu okazuje się jak nie popisali się inżynierowie od Mercedesa.
W A klasie akumulator znajduje się pod podłogą na wysokości nóg pasażera.
I tu występuje problem, jak podpiąć kable do awaryjnego uruchamiania auta? Trzeba byłoby mieć kable 4 metrowe.
No nic, jedyne wyjście to wyjęcie akumulatora z innego auta i wtedy podpiąć go do tego z Merca.
Tak też uczyniłem i w tym momencie, z dużą prędkością podjeżdża w naszym kierunku biała Skoda Octavia.
Ze Skody wysiada rosły Pan z bronią przy pasku, legitymuje się, policja....
Zadaje pytania, co robimy, co się stało, kogo to auto, prosi o dokumenty wsiada do Skody. Po 10 minutach wysiada, oddaje papiery przeprasza za kłopot i dodaje że w ciągu 2 ostaniach godzin w okolicy ukradziono dwa takie Mercedesy w tym jeden był czarny.
Policja odjeżdża, podpina akumulatory, auto odpala od szczała.
Dzisiaj...
Pojechałem z samego rana po nowy akumulator.
Akumulator wymieniony (Centra Plus), ładowanie sprawdzone. Przyjeżdżam do domu, zostawiam auto na godzinę, po godzinie idę do garażu, próbuje odpalić auto i co.....
Wielkie nic!
Auto nie odpala, rozrusznik nie dostaje prądu...
Stawiam na stacyjkę. Niedługo się wszystko wyjaśni...

×1

Komentarze (24)

Rolfe

Mam również A klasę W168 i wczoraj zdarzyło mi się dokładnie to samo.
Samochód za nic nie chciał odpalić mimo kilkunastu prób, w końcu zostawiłem go na parkingu z myślą, że rano wezwę lawetę do ściągnięcia samochodu. Ku mojemu zaskoczeniu dziś rano zapalił bezproblemowo..
Nie mam pojęcia co mogło być przyczyną (stacyjka, przekaźniki..)
Będę wdzięczny za informację czy, i ewentualnie jak Panu udało się problem rozwiązać.

dodano 29.12.2013 20:20

0
0

BadMada

Ahh te komputery.. :/
przynajmniej Policja się zainteresowała - może oni nie tylko łapią na kamerki i fotoradary...

dodano 04.03.2013 21:20

0
0

niki129

No to się dzisiaj wszystko wyjaśniło.
Auto załapało jakieś błędy przez padnięty akumulator.
Po wykasowaniu pamięci wszystko wróciło do normy.
Zobaczymy czy na długo....

dodano 04.03.2013 20:50

0
0

sajeks

Do niki129: Ja Ci oczywiście tego nie życzę. Przekażnik sprwadz, zrestą wiesz co masz robić.

dodano 04.03.2013 11:21

0
0

ANNA83
ANNA83
97,29

Jeździ: Nissan X-Trail I

żeby nie problemy z odpalaniem to rzeczywiście może Twoje auto mogło by paść ofiarą kradzieży-jak to czasami usterki się przydają! Oby szybko problem się wyjaśnił-bo mimo że nie ukradli to jak nie odpala to małe to pocieszenie! A plus całego zajścia-zapasowy akumulator! Powodzenia w szukaniu usterki!

dodano 03.03.2013 16:12

0
0

ANNA83
ANNA83
97,29

Jeździ: Nissan X-Trail I

Do Sroqraf: wakacje-auto też postanowiło je sobie zrobić-w końcu tyle się mówi o równouprawnieniu! Czemu ono ma być gorsze A poważnie to nie zazdroszcze problemu-jedyny plus w tej sytuacji to fakt że przynajmniej nie zmarzniesz czekając na pomoc! Życzę wreszcie skutecznego zdiagnozowania! Możesz ewentualnie sprawdzić kable-nie zaszkodzi!

dodano 03.03.2013 16:06

0
0

Sroqraf

Ech te problemy z opalaniem. U mnie problem występuje latem. Auto odpala, ale zaraz gaśnie - później kręci ale nie pali. Nikt nie wie co to jest. Żadnych błędów w CLIPie itd... Gorączkowo oczekuję na upalne lato
Powodzenia w diagnozowaniu.

dodano 03.03.2013 12:52

0
0

Kondzior93
Kondzior93
30,01

Jeździ: Lexus IS I

stacyjka sama w sobie będzie dobra jedyne co sie zużyło to kostka stacyjki, styki mogły sie juz wytrzeć kostka tania ale demontaż stacyjki pracochłonny.

dodano 03.03.2013 09:48

0
0

Qchar

Ciekawa opowieść czekam na konkrety i wyjaśnienie w czym i gdzie tkwił problem

dodano 03.03.2013 09:31

0
0

niki129

Do CanUsee666: Tak ale rozrusznik był wymieniony rok temu...
Na nowy oryginalny.
Nic jutro jestem umówiony u mechanika to zobaczymy.

dodano 03.03.2013 09:26

0
0

CanUsee666
CanUsee666
44,37

Jeździ: Audi A6 C5

mialem ten sam przypadek to najprawdopodobniej rozrusznik, nawet Mercedes podaje zeby go regularnie wymieniac co 80-100tys kilometrow. A najprosciej jest go wymieniec opuszczajac silnik.

dodano 03.03.2013 01:19

0
0

wer1207

dlaczego aż 4 metrowe kable?

dodano 03.03.2013 00:58

0
0

DaViNci
DaViNci
94,27

Jeździ: Chrysler 300M

najprędzej coś przy stacyjce, ale na razie lepiej nie naprawiaj, skąd masz pewność, że te policjanty to nie byli przebierańcy?

dodano 02.03.2013 23:13

1
0

david2

wydaje mi się że to będzie kostka w stacyjce przypomniało mi się że ojciec miał podobną sytuację i dorobił za 5 zł taki starter-przycisk jak w traktorze

dodano 02.03.2013 21:37

0
0


sajeks

A może styki elekromagnesu poszły w tym nieszczęsnym rozruszniku???

dodano 02.03.2013 15:05

0
0



LouisRenegade
LouisRenegade
96,39

Jeździ: Audi A4 B5

Jakiś czas temu, miałem podobną sytuacje z Policją. Jechałem Seatem Leonem kolegi do mechanika, bo szyba wypadła z prowadnic, a nie miałem narzędzi i dachu nad głową, żeby się tym zająć, bo padało. Podjeżdżam do mechanika, a za mną kijanka. I podobnie jak opisywałeś, wypytywał o wszystko. Później pan władza powiedział, o kradzieży kilku w tamtym czasie takich Seatów, w tym jeden identyczny jak ten kolegi.

dodano 02.03.2013 11:44

0
0

MarcinGP

Do niki129: No Twój Merc, albo raczej "Twojej lepszej połowy" przez swą chwilową "ułomność" był bezpieczny od kradzieży. Miałeś najlepsze zabezpieczenie antykradzieżowe jakie tylko można sobie wymarzyć

dodano 02.03.2013 11:19

1
0

niki129

Do LeVinh: Tak dokładnie jest w BMW, A-klasę mam od 6 lat i nic takiego do tej pory nie znalazłem....
Instrukcja obsługi też na ten temat milczy...
Nie wiem czemu też mam wymieniać Szczotki w alternatorze kiedy ładowanie jet w aucie książkowe.

dodano 02.03.2013 09:21

0
0

Thorne

Do LeVinh: Dokładnie tak, w mojej audiolce akumulator jest schowany pod siedziskiem kanapy, ale jest ładnie wyprowadzony terminal w komorze silnika.

dodano 02.03.2013 08:09

0
0

Thorne

Też obstawiam kostkę stacyjki - pewnie pojawił się jakiś luz lub wypalił się jakiś styk miejscowo, co czasowo powoduje ww. usterkę.

dodano 02.03.2013 08:08

0
0

LeVinh

w dawnych czasach w takich przypadkach wymienialo sie szczotki alternatora.

co do podlaczenia akumulatora, to pod maska powinienes miec wyprowadzenia terminali, przynajmniej do "plusa". minus-mase masz na karoserii. generalnie nie powinno sie podlaczac kabli bezposrednio do akumulatora.

ja w dwoch ostatnich samochodach mialem akumulator schowany w blotniku lub w bagazniku, ale terminale byly na wierzchu.

dodano 02.03.2013 01:37

1
0

Opony letnie - promocja!

Podobne

autor: trzymiasto

Mercedes A klasa rozrusznik - oczekiwanie na wymianę. 5 styczeń 2012 6:50 wsiadam kluczyki w stacyjce, przekręcam i …

2012-01-05
150330 km

0 komentarzy

Mercedes Klasa A W168 "Elegance"

autor: ANATOM

Zerwany pasek wielorowkowy. Witam. W dniu dzisiejszym wybraliśmy się z cała rodzinką na …

2010-08-25
199010 km

7 komentarzy

Mercedes Klasa A W168 "Elegance"

autor: ANATOM

nowe "dziecko" w rodzinie ;) no i stało się w dniu dzisiejszym nowe autko po …

2010-04-02
193379 km

37 komentarzy

Mercedes Klasa A W169 Bączek

autor: werner_beinhart

Trafiony w dziesiątkę Czyli najlepsza z kobiet jest zadowolona. Autko świetnie się sprawdza …

2013-08-21
45000 km

3 komentarze

Mercedes Klasa A W168 "Elegance"

autor: ANATOM

Naklejeczki AWC :) ... no w Almerce nie zdazylem poprzyklejac naklejek AwC, dlatego …

2010-04-03
193379 km

11 komentarzy