Szukaj

Alfa Romeo 145 – wystepowanie usterek w zależności od przebiegu

Ostatnio dodane indywidualne usterki Alfa Romeo 145

brak mocy
  • Alfa Romeo 145 1.4 i.e. 90KM 66kW 1994-1997
  • silnik
samochód, jakby nie miał mocy, pod górkę ledwo podjeżdżam, nie mówiąc już o wyprzedzaniu - masakra, Jak wciskam gaz, to mam wrażenie jakby zwalniał, albo w ogóle nie ma reakcji. Nie wiem co mam zdrobić, jeden mechanik stwierdził, że to wałki rozrządu i koszt naprawy to około 4000 złotych - przewyższa wartość samochodu, Drugi mechanik stwierdził,...
Oczekuje na rozwiązanie
skrzynia biegow
  • Alfa Romeo 145 1.6 i.e. 103KM 76kW 1994-1997
  • układ napędowy
Witam mam pytani na poczatku wyskakiwal wsteczny bieg , reszta działała, po kliku razach zmieny biegów wsteczny wgl nei działał,a za ktoryms razem zablokowaly sie wszyskie bieegi nie ma zadnego biegu...co moze byc p[rzyczyną takiej usterki???? prosze o pilną odpowiedz Witam mam pytani na poczatku wyskakiwal wsteczny bieg , reszta działała,...
Oczekuje na rozwiązanie
Dziennik kosztów dla Alfa Romeo 145
Średni koszt przejechania 100 km
30,67 zł
6,0
l/100km
8,5
l/100km
12,3
l/100km
Zobacz dzienniki
Świeci kontrolka ciśnienia oleju.
  • Alfa Romeo 145
  • silnik
Po dłuższej przerwie w pracy silnika ok. 10 godz. po jego uruchomieniu przez okres 5- 10 sekund świeci się kontrolka ciśnienia oleju, po tym gaśnie i przy kolejnym uruchomieniu wszystko jest ok (wymieniłem olej- Selenia 20K, zmieniłem filtr oleju, czujnik oleju, nie pomogło, przebieg silnika 63 tys/km). Jeszcze po zgaśnięciu kontrolki słychać...
Oczekuje na rozwiązanie
1 komentarz
Dławienie.
  • Alfa Romeo 145 1.6 i.e. 16V T.S. 120KM 88kW 1996-2000
  • silnik
Witam problem jest następujący: gdy odpalam silnik jak jest zimny to przez chwilę chodzi dobrze a gdy ssanie przestaje działać i obroty spadają dławi się. Jak naciskam na gaz i "pyrkace" jakby nie chodził silnik na wszystkie gary, jak się trochę rozgrzeje problem znika. Dodam ze przewody WS i cewki wymienione.
Oczekuje na rozwiązanie
6 komentarzy
Silnik
  • Alfa Romeo 145 1.6 i.e. 103KM 76kW 1994-1997
  • silnik
Mam Alfę 145 1.6 boxer wszystko chodzi elegancko, jest przyspieszenie moc... ino jest jeden problem falują mi obroty i gdy silnik osiągnie temperaturę około 80stopni mam obroty poniżej 1000 i nieraz zdarza się ze gaśnie silnik... czyżby to przepływomierz??
Oczekuje na rozwiązanie
5 komentarzy
Alfa Romeo 145