Szukaj

Ostatnio dodane typowe usterki Alfa Romeo

Zużyte łożyska w skrzyni
  • Alfa Romeo MiTo Hatchback 3d 1.6 JTDM 120KM 88kW 2008-2013
  • układ napędowy
  • 110 tys. km
Występowanie usterki:
Przy około 110tys. km ze skrzyni zaczął dochodzić dziwny szum jedynie wtedy, gdy miałem wbity bieg. Początkowo pojawiło się to tylko na 6-tym biegu, po przejechaniu kolejnych kilometrów, również na 5-tym. Postanowiłem nie zwlekać i oddać skrzynię do remontu, zanim objawy zaczną być bardziej uciążliwe. Mechanik potwierdził moje przypuszczenia,...
MultiAir
  • Alfa Romeo Giulietta Nuova II Hatchback 5d 1.4 TB 16v Mair 170KM 125kW 2010-2013
  • silnik
  • usterka fabryczna
Występowanie usterki:
Dwa razy uszkodzony moduł MultiAir. Pierwszy z błędem konstrukcyjnym, drugi tzw. pozmianowy. Moduł kosztuje ponad 3000 + drobne części, oleje i robocizna. Całość ponad 4000. To moja pierwsza i ostatnia alfa. Super przygoda, zakończona rozczarowaniem.
Falujące obroty
  • Alfa Romeo 156 I Sedan 1.6 16V T.S. 120KM 88kW 1997-2003
  • silnik
  • 13 tys. km
Występowanie usterki:
Witam,mam Alfe 156 TS 1,6 samochóda mamy od ok.10 lat zawsze były problemy z falującymi obrotami,z tego co pamietam to po zakupie wymienilismy silniczek korkowy,pomogło ale obecnie jest już bardzo zle,obroty skaczą praktycznie od 0-1500 ,mechanik robił cos przy przepustnicy ale bez efektu.Czy może ktoś polecić mi sprawdzonego mechanika z okolic...
1 komentarz
Słabo mu świecą lampy
  • Alfa Romeo Giulia I 1.8 D 52KM 38kW 1976-1978
  • części blacharskie
  • usterka fabryczna
Występowanie usterki:
Co chwilę gdy ja włączam lampy, raz świecą słabo, a raz migają jak awaryjne.
Utrata Mocy 1.4 tjet 120 km
  • Alfa Romeo Giulietta Nuova II Hatchback 5d Facelifting 2016
  • silnik
  • 12 tys. km
Występowanie usterki:
Przy przebiegu 10tys km auto straciło moc i zapalila sie kontrolka silnika w serwisie sie okazalo ze pękł wąż od turbiny

Ostatnio dodane indywidualne usterki Alfa Romeo

Silnik - dławi się, żeby ruszyć np. spod świateł muszę przygazować
  • Alfa Romeo 156 II Sedan 1.6 i 16V T.Spark 120KM 88kW 2003-2006
  • instalacja elektryczna
Podczas ruszania z miejsca silnik się dławi. Dzieje się tak również przy redukcji biegów z 3/2 i 2/1. Na wysokich obrotach działa prawidłowo, na autostradzie jazda jest płynna, bez problemów. Auto jest zagazowane, pierwsze objawy występowały właśnie na gazie, ale później pojawiły się na benzynie, chociaż mniej dokuczliwie. Mechanik sprawdził...
Oczekuje na rozwiązanie
Często haczy 1 bieg, czasami 2 oraz zgrzyta przy redukcji z 5 na 4
  • Alfa Romeo Giulietta Nuova II
  • inne
Często haczy 1 bieg i trochę czasami 2, ale przy przełączaniu z 1 na 2 (przy redukcji z np.3 lub 4 - 2 bieg wchodzi b. dobrze, a do tego zdarzyło się kilka razy, że przy redukcji z 5 na 4 nastąpił zgrzyt w skrzyni biegów, jakby koła zębate przytarły o siebie (zmiana normalna nie za szybka). Jak zrobię redukcję powoli, z odstępem ok. 1,5 s, to...
Oczekuje na rozwiązanie
1 komentarz
Dziennik kosztów dla Alfa Romeo
Średni koszt przejechania 100 km
46,33 zł
7,3
l/100km
10,8
l/100km
11,7
l/100km
Zobacz dzienniki
Jak usunąć problem z wyświetlaniem spalania?
  • Alfa Romeo 156 II Kombi 1.9 16V JTD 140KM 103kW 2003-2006
OPIS PROBLEMU: [AR 156 2003 1,9 JTD 140KM] W komputerze zamiast bieżącego/średniego spalania, przebiegów itp. mam same gwiazdki. Co może być przyczyną? Dodam, że wcześniej działało. Zrobiłem w komputerze \"przywrócenie ustawień domyślnych\" czyli \"reset to default\" a następnie zresetowałem sobie TRIP poprzez dłuższe (chyba) przytrzymanie...
Problem rozwiązany
gwiazdki zamiast spalania
  • Alfa Romeo 156 II Kombi 1.9 16V JTD 140KM 103kW 2003-2006
  • instalacja elektryczna
[AR 156 2003 1,9 JTD 140KM] W komputerze zamiast bieżącego/średniego spalania, przebiegów itp. mam same gwiazdki. Co może być przyczyną? Dodam, że wcześniej działało. Zrobiłem w komputerze \"przywrócenie ustawień domyślnych\" czyli \"reset to default\" a następnie zresetowałem sobie TRIP poprzez dłuższe (chyba) przytrzymanie...
Oczekuje na rozwiązanie
gwiazdki zamiast spalania
  • Alfa Romeo 156 II Kombi 1.9 16V JTD 140KM 103kW 2003-2006
  • instalacja elektryczna
[AR 156 2003 1,9 JTD 140KM] W komputerze zamiast bieżącego/średniego spalania, przebiegów itp. mam same gwiazdki. Co może być przyczyną? Dodam, że wcześniej działało. Zrobiłem w komputerze \"przywrócenie ustawień domyślnych\" czyli \"reset to default\" a następnie zresetowałem sobie TRIP poprzez dłuższe (chyba) przytrzymanie...
Oczekuje na rozwiązanie
1 komentarz