Szukaj

Usterki Alfa Romeo 156 II – wybierz wersję

Pokaż wersję z silnikiem:

Alfa Romeo 156 II – wystepowanie usterek w zależności od przebiegu

Ostatnio dodane indywidualne usterki Alfa Romeo 156 II

Silnik - dławi się, żeby ruszyć np. spod świateł muszę przygazować
  • Alfa Romeo 156 II Sedan 1.6 i 16V T.Spark 120KM 88kW 2003-2006
  • instalacja elektryczna
Podczas ruszania z miejsca silnik się dławi. Dzieje się tak również przy redukcji biegów z 3/2 i 2/1. Na wysokich obrotach działa prawidłowo, na autostradzie jazda jest płynna, bez problemów. Auto jest zagazowane, pierwsze objawy występowały właśnie na gazie, ale później pojawiły się na benzynie, chociaż mniej dokuczliwie. Mechanik sprawdził...
Oczekuje na rozwiązanie
Jak usunąć problem z wyświetlaniem spalania?
  • Alfa Romeo 156 II Kombi 1.9 16V JTD 140KM 103kW 2003-2006
OPIS PROBLEMU: [AR 156 2003 1,9 JTD 140KM] W komputerze zamiast bieżącego/średniego spalania, przebiegów itp. mam same gwiazdki. Co może być przyczyną? Dodam, że wcześniej działało. Zrobiłem w komputerze \"przywrócenie ustawień domyślnych\" czyli \"reset to default\" a następnie zresetowałem sobie TRIP poprzez dłuższe (chyba) przytrzymanie...
Problem rozwiązany
Dziennik kosztów dla Alfa Romeo 156 II
Średni koszt przejechania 100 km
41,00 zł
7,3
l/100km
8,4
l/100km
12,0
l/100km
Zobacz dzienniki
gwiazdki zamiast spalania
  • Alfa Romeo 156 II Kombi 1.9 16V JTD 140KM 103kW 2003-2006
  • instalacja elektryczna
[AR 156 2003 1,9 JTD 140KM] W komputerze zamiast bieżącego/średniego spalania, przebiegów itp. mam same gwiazdki. Co może być przyczyną? Dodam, że wcześniej działało. Zrobiłem w komputerze \"przywrócenie ustawień domyślnych\" czyli \"reset to default\" a następnie zresetowałem sobie TRIP poprzez dłuższe (chyba) przytrzymanie...
Oczekuje na rozwiązanie
gwiazdki zamiast spalania
  • Alfa Romeo 156 II Kombi 1.9 16V JTD 140KM 103kW 2003-2006
  • instalacja elektryczna
[AR 156 2003 1,9 JTD 140KM] W komputerze zamiast bieżącego/średniego spalania, przebiegów itp. mam same gwiazdki. Co może być przyczyną? Dodam, że wcześniej działało. Zrobiłem w komputerze \"przywrócenie ustawień domyślnych\" czyli \"reset to default\" a następnie zresetowałem sobie TRIP poprzez dłuższe (chyba) przytrzymanie...
Oczekuje na rozwiązanie
1 komentarz
Chłodzenie silnika
  • Alfa Romeo 156 II Sedan 1.9 16V JTD 140KM 103kW 2003-2006
  • układ chłodzenia
Silnik osiąga max temperaturę ok. 60 st. C, nawet po dłuższej jeździe, czy nie jest za niska. Jaka jest optymalna temp. pracy silnioka ?
Problem rozwiązany
1 komentarz
Alfa Romeo 156 II