Szukaj

Szybkościomierz działa, ale nie liczy przejechanych kilometrów.

  • Audi 80 B1
  • Autor: ~ACbot
  • Kategoria: instalacja elektryczna
Usterka związana jest z zimnymi lutami silnika krokowego napędzającego liczniki kilometrów. Należy odkręcić nakładkę przy kierownicy osłaniającą od góry przełącznik zespolony świateł i wycieraczek.
Następnie odkręcamy dwa wkręty mocujące tablicę wskaźników i wyciągamy ją odłączając wszystkie złącza
W kolejnym kroku rozkręcamy całą tablicę aby wyjąć szybkościomierz. W celu zdemontowania płytki elektroniki należy zdjąć wskazówkę pociągając ją mocniej oraz odkręcić tarczę - teraz można wykręcić wkręty mocujące płytkę elektroniki, na której przelutowujemy połączenia - szczególnie w okolicy silnika. Całość składamy w odwrotnej kolejności.

Komentarze

Mam ten sam problem jak kolega -czarny , nie nalicza kilometrów które przyjechałem z punktu"a do z" i całkowitych sprawdziłem bezpieczniki i przekaźniki. Dalej nie działa. Pomocy . Z góry dziękuję i pozdrawiam.
Odpowiedz
ja mam podobny problem nie nabija kilometrów już wymieniłem cztery liczniki i z każdym licznikiem to samo się działo proszę o pomoc
Odpowiedz
Witam mam tez teraz ten problem tylko ze mi nabijal i przestal nie bylo grzebane by ktos posul samo moglo bo mnie to trapi kto wie co sie moglo stac samo z siebie prosze i porade na [email protected] z gory wielkie dzieki
Odpowiedz
U mnie jest to samo. Rozebrałem licznik i okazało się że w jednej malutkiej zębatce od licznika kilometrów ukruszyły się dwa zęby.
Odpowiedz