Szukaj

Informacje o Alfa Romeo 156 II Kombi 2.5 i V6 24V Q-System 192KM 141kW 2003-2007

Lata produkcji: 2003 – 2007
Segment: Klasa średnia
Druga generacja modelu pojawiła się na rynku w 2003 roku. W porównaniu do poprzednika, zmieniony został tył i przód samochodu. Za nowe oblicze Alfy Romeo 156 odpowiadał Giorgetto Giugiaro. Pod jego kierunkiem auto nabrało nieco bardziej agresywnego i drapieżnego wyglądu. Druga generacja modelu ugruntowała jego silną pozycję na rynku. Jego produkcja zakończyła się w 2006 roku. Przez dziewięć lat powstało ponad 700 tysięcy egzemplarzy 156. Jego następcą jest model 159.

Dane techniczne Alfa Romeo 156 II Kombi 2.5 i V6 24V Q-System 192KM 141kW 2003-2007

Produkowany od 2003 do 2007 roku
Pojemność skokowa 2492 cm3
Typ silnika benzynowy
Moc silnika 192 KM (141 kW) przy 6300 obr/min
Maksymalny moment obrotowy 218 Nm przy 5000 obr/min
Montaż silnika z przodu, poprzecznie
Umiejscowienie wałka rozrządu DOHC
Liczba cylindrów 6
Układ cylindrów widlasty
Liczba zaworów 24
Stopień sprężania 10,0 : 1 : 1
Średnica cylindra × skok tłoka 88 x 68,3 mm
Typ wtrysku wielopunktowy (MPI)
Rodzaj skrzyni Automatyczna
Napęd na przednią oś Dostępny

Usterki Alfa Romeo 156 II

Liczba wpisów: 8
Silnik - dławi się, żeby ruszyć np. spod świateł muszę przygazować
  • Alfa Romeo 156 II Sedan 1.6 i 16V T.Spark 120KM 88kW 2003-2006
  • instalacja elektryczna
Podczas ruszania z miejsca silnik się dławi. Dzieje się tak również przy redukcji biegów z 3/2 i 2/1. Na wysokich obrotach działa prawidłowo, na autostradzie jazda jest płynna, bez problemów. Auto jest zagazowane, pierwsze objawy występowały właśnie na gazie, ale później pojawiły się na benzynie, chociaż mniej dokuczliwie. Mechanik sprawdził przewody wysokiego napięcia, są ok, wskazał, że auto gubi zapłon na drugim cylindrze. Zamieniłem cewkę i nic. Kompresja prawidłowa. Dziękuję za wszystkie podpowiedzi.
Oczekuje na rozwiązanie
Jak usunąć problem z wyświetlaniem spalania?
  • Alfa Romeo 156 II Kombi 1.9 16V JTD 140KM 103kW 2003-2006
OPIS PROBLEMU: [AR 156 2003 1,9 JTD 140KM] W komputerze zamiast bieżącego/średniego spalania, przebiegów itp. mam same gwiazdki. Co może być przyczyną? Dodam, że wcześniej działało. Zrobiłem w komputerze \"przywrócenie ustawień domyślnych\" czyli \"reset to default\" a następnie zresetowałem sobie TRIP poprzez dłuższe (chyba) przytrzymanie przycisku \"set\" i od tamtej pory wyświetlają mi się same gwiazdki we wszystkich pozycjach (i przebiegi i spalanie) dodatkowo po ustawieniu daty i godziny po wyjęciu kluczyka ze stacyjki data i czas się resetuje na 01/01/2001 (ten objaw już był wcześniej - przed resetem). Co dziwne, co jakiś czas działa i pokazuje spalanie oraz datę i godzinę. Ostatnio zadziałało przy -25 stopniach mrozu. ROZWIĄZANIE: Kolega z forum.alfaholicy org rozwiązał podobny problem i odpowiedział na mój wpis. Oto jego opis: CYTAT: "Po długim półtorarocznym brakiem wskazań średniego spalania, poziomu oleju, resetu daty które spowodowały nieprzespane noce w moim życiorysie, a odbiły jeżdżeniem po "znachorach", rozbieraniem połowy deski rozdzielczej (nie raz), oraz "dzwonieniem" wiązki elektrycznej udało mi się dzisiaj rozwiązać problem... pół roku szukałem licznika od europejczyka do mojej alicji, bez pewności że to w nim tkwi problem. Będąc od półtora miesiąca w delegacji moja żona codziennie sprawdzała czy jakiś licznik pojawił się na allegro. W środę kupiłem w ciemno(żona zadzwoniła do mnie że taki jest), żeby czasem ktoś nie kupił przede mną. Dzisiaj godzinę temu założony - jest wszystko: spalanie, poziom oleju, data... po tym wszystkim mogę stwierdzić jedno: w liczniku coś klękło, albo powstały jakieś zimne luty... może sposobem mogłoby być wygrzanie całej płytki licznika... ale w każdym razie na 100% problem tkwi w tym. Nawet nie wiecie jaki jestem szczęśliwy że w mojej Alicji znowu wszystko działa jak trzeba... pozdrawiam i powodzenia Paweł" KONIEC CYTATU
Problem rozwiązany
gwiazdki zamiast spalania
  • Alfa Romeo 156 II Kombi 1.9 16V JTD 140KM 103kW 2003-2006
  • instalacja elektryczna
[AR 156 2003 1,9 JTD 140KM] W komputerze zamiast bieżącego/średniego spalania, przebiegów itp. mam same gwiazdki. Co może być przyczyną? Dodam, że wcześniej działało. Zrobiłem w komputerze \"przywrócenie ustawień domyślnych\" czyli \"reset to default\" a następnie zresetowałem sobie TRIP poprzez dłuższe (chyba) przytrzymanie przycisku \"set\" i od tamtej pory wyświetlają mi się same gwiazdki we wszystkich pozycjach (i przebiegi i spalanie) dodatkowo po ustawieniu daty i godziny po wyjęciu kluczyka ze stacyjki data i czas sie resetuje na 01/01/2001 (ten objaw już był wcześniej - przed resetem). Co dziwne, co jakiś czas działa i pokazuje spalanie oraz datę i godzinę. Ostatnio zadziałało przy -25 stopniach mrozu. Nie wiem. Jakiś czas temu dodałem taki wpis i na innym portalu otrzymałem na niego odpowiedź. PROBLEM ROZWIĄZANY Kolega z forum.alfaholicy org rozwiązał podobny problem i odpowiedział na mój wpis. Oto jego opis: CYTAT: "Po długim półtorarocznym brakiem wskazań średniego spalania, poziomu oleju, resetu daty które spowodowały nieprzespane noce w moim życiorysie, a odbiły jeżdżeniem po "znachorach", rozbieraniem połowy deski rozdzielczej (nie raz), oraz "dzwonieniem" wiązki elektrycznej udało mi się dzisiaj rozwiązać problem... pół roku szukałem licznika od europejczyka do mojej alicji, bez pewności że to w nim tkwi problem. Będąc od półtora miesiąca w delegacji moja żona codziennie sprawdzała czy jakiś licznik pojawił się na allegro. W środę kupiłem w ciemno(żona zadzwoniła do mnie że taki jest), żeby czasem ktoś nie kupił przede mną. Dzisiaj godzinę temu założony - jest wszystko: spalanie, poziom oleju, data... po tym wszystkim mogę stwierdzić jedno: w liczniku coś klękło, albo powstały jakieś zimne luty... może sposobem mogłoby być wygrzanie całej płytki licznika... ale w każdym razie na 100% problem tkwi w tym. Nawet nie wiecie jaki jestem szczęśliwy że w mojej Alicji znowu wszystko działa jak trzeba... pozdrawiam i powodzenia Paweł" KONIEC CYTATU
Oczekuje na rozwiązanie
Alfa Romeo 156 II Kombi