Szukaj

Bardzo trudny rozruch na zimnym
BMW Seria 7 E38 740 i B40/1 286KM 210kW 1994-1995

  • Autor: ~MIKI
  • Kategoria: silnik
Po dłuższym postoju nie chce się uruchomić ,rozrusznik kręci ale nie uruchamia się pompa i prawdopodobnie nie ma iskry na świecach ale odkryłem ,że należy włączyć zapłon (poz 2) na ok. 10min , po tym czasie bez problemu odpala . Nawet jak po tych 10 minutach przekręcę kluczyk na poz 1 i z powrotem na poz. 2 to też odpali. Jak odpali wszystko pracuje prawidłowo a komputer pokazuje "CHECK KONTROL OK" Jeżeli chodzi o świecące kontrolki to w tej chwili świeci się cały czas AIRBAG i żółty trójkąt z wykrzyknikiem. Nadmieniam ,że podmieniałem czujnik położenia wału korb. czujnik wałka rozrządu i czujnik temperatury silnika ten współpracujący z komputerem i nic to nie pomogło. Czekam na podpowiedzi fachowe, może ktoś spotkał się z takim problemem Wszystko to dotyczy BMW E38 M62 4,4L 1998r (przed liftem.) Zimny - brak rozruchu

Komentarze

Dodam jeszcze ,że po włączeniu zapłonu nie podświetla się na liczniku aktualny bieg . dopiero po dwóch czy trzech minutach cały czas na włączonym zapłonie coś pyknie i w tym samym czasie zaświeci sie aktualny bieg i rozruch następuje ale zdarza się ,że trzeba go po tym pyknięciu dłużej przytrzymać na włączonym zapłonie i dopiero odpali. Jeżeli chcę odpalić bez czekania na podświetlenie biegu , nie da rady , nie słychać wtedy pompy benzynowej (nie dobijas) i ni otwierają się wtryskiwacze. Myślę ,że po tej podpowiedzi ktoś z branży pociągnie temat i pomoże wytropić błąd w elektronice tego pojazdu. Liczę na Was jak na Zawiszę. pozdrawiam.
Odpowiedz
BMW Seria 7 E38