Szukaj

Einspritzung defekt

  • Renault Laguna II Hatchback 1.6 i 16V 107KM 79kW 2001-2007
  • Autor: tsunamizz
  • Kategoria: silnik
  • usterka wystąpiła przy przebiegu 211 tys. km
Witam, posiadam lagune II 1.6 benzyna/gaz 2002rok, wczoraj wyskoczył mi komunikat einspritzung defekt oraz pali sie dioda silnika, auto straciło moc maksymalna prędkość jaką można osiągnąć jest 90km/h, a maksymalna ilość obrotów na tak zwanym luzie wynosi maksymalnie 3500. Podczas ruszania i zmieniania biegu na dwójkę auto tak jakby sie zadusiło. Wczoraj znajomy usunął mi ten błąd i wszystko było dobrze, lecz wieczorem jak musialem jechać znów sie to zadziało, a dzis gdy jechalem na stacje bylo dobrze świeciła tylko dioda silnika, a gdy wracałem, znów pojawił sie komunikat i paliła sie dioda i auto znow nie mialo mocy czy ktoś wie co się mogło zadziać? Dodam ze auto stało dlugi czas nieużywane.

Komentarze

@Lukas71
Mam podobny problem w Lagunie II silnik 1,9 dCi. Otóż gdy odpalam auto chodziło z normalną mocą, po chwili też wyskakiwał ten komunikat i tracił na mocy (tak jakby turbina wcale nie działała). Ale jeśli zaraz po odpaleniu ruszę autem, wszystko jest w porządku do chwili gdy auto wejdzie na obroty jałowe, wtedy na nowo zapala się błąd. Mógłbyś wskazać, które to dokładnie kabelki sprawdzić?
Odpowiedz
Uszkodzony przewód elektrodoładowania turbiny. Miałem dokładnie tak samo. Auto po zgaszeniu i ponownym uruchomieniu chodziło z normalną mocą, a po chwili wyskakiwał ten komunikat i znów traciło na mocy. Mój mechanik od razu wiedział o co chodzi i zrobił to na poczekaniu - wystarczyło polutować kabelki i wszystko działa jak powinno, od ponad roku żadnych problemów ;) Pozdrawiam :)
Odpowiedz
Dziennik kosztów dla Renault Laguna II Hatchback 1.6 i 16V 107KM 79kW
Średni koszt przejechania 100 km
19,00 zł
9,8
l/100km
Zobacz dzienniki
Renault Laguna II Hatchback