Szukaj

Samochód słabo odpala przy niskiej temperaturze.

  • Toyota Avensis II Sedan 2.2 D-4D 150KM 110kW 2005-2009
  • Autor: Rafał
  • Kategoria: silnik
  • usterka wystąpiła przy przebiegu 130 tys. km
Gdy jest ciepło samochód pali poprawnie, ale im bardziej spada temperatura tym odpalanie jest bardziej kłopotliwe. Posiadam samochód jeszcze dość krótko i nie przetestowałem go przy ujemnych temperaturach, ale przy 0 stopni C odpalił mi dopiero za trzecim razem! Obawiam się, że gdy temperatura spadnie do -10 *C w ogóle nie uda mi się go odpalić. Dodam, że przy np. 7 *C też ma pewne problemy i odpala za drugim razem. Wymieniłem akumulator na nowy, ale nic nie pomogło. Niedawno wymieniałem olej i zalałem najlepszy 5W/30 Casrol. Sprawdzano mi samochód na diagnostyce na samym początku gdy go kupiłem, ale na komputerze wszystko było w porządku. Wydaje się, że rozrusznik kręci prawidłowo. Proszę o pomoc w możliwych rozwiązaniach na wyeliminowanie usterki.

Komentarze

CZY GRZANIE SILNIKA - ŚWIECE ŻAROWE SPRAWNE?
Odpowiedz
Tego nie wiem, jak w diagnostyce podłączyli mi go pod komputer to nie nie stwierdzili tego, ale może tego nie wyświetla komputer. Na razie diagnozy są dwie, albo świece, albo rozrusznik ma jakieś opory i dlatego słabo kręci. Wczoraj odpalałem go przy temperaturze -1C to odpalił za drugim razem. Na razie tego nie ruszam, może w grudniu odstawię go do mechanika.
Odpowiedz
Dziennik kosztów dla Toyota Avensis II Sedan 2.2 D-4D 150KM 110kW
Średni koszt przejechania 100 km
42,00 zł
7,5
l/100km
Zobacz dzienniki
Toyota Avensis II Sedan