Szukaj

Usterki Alfa Romeo 156 I – wybierz wersję

Pokaż wersję z silnikiem:

Alfa Romeo 156 I – wystepowanie usterek w zależności od przebiegu

Ostatnio dodane typowe usterki Alfa Romeo 156 I

Falujące obroty
  • Alfa Romeo 156 I Sedan 1.6 16V T.S. 120KM 88kW 1997-2003
  • silnik
  • 13 tys. km
Występowanie usterki:
Witam,mam Alfe 156 TS 1,6 samochóda mamy od ok.10 lat zawsze były problemy z falującymi obrotami,z tego co pamietam to po zakupie wymienilismy silniczek korkowy,pomogło ale obecnie jest już bardzo zle,obroty skaczą praktycznie od 0-1500 ,mechanik robił cos przy przepustnicy ale bez efektu.Czy może ktoś polecić mi sprawdzonego mechanika z okolic...
1 komentarz
Słabej jakośći amortyzatory.
  • Alfa Romeo 156 I
  • zawieszenie
Kupuje już 3 komplet amortyzatorów w ASO (1690zł) tylko oryginały mimo to bardzo szybko się one zużywają , niewiem czy są z tak słąbych materiałów czy co jednak wiem jedno...Niedługo sprzedaje tą alfe !!
1 komentarz
Uszkodzona uszczelka pod głowicą
  • Alfa Romeo 156 I
  • silnik
Występowanie usterki:
W mojej alfie 1.6 TS LPG padła uszczelka przy przebiegu 175 tys.km , wcześniej miałem ta samą alfe z silnikiem 2.0 155KM i było to samo tyle że przy mniejszym przebiegu , auta sprowadzałem z Włoch dla jasności. Usterka widać typowy w modelu 156.
2 komentarze
Korozja tylnich nadkoli
  • Alfa Romeo 156 I
  • nadwozie
Auto mam od nowości , najpierw miał je mój brat , teraz mam ja , od jakiegoś czasu zauważyłem że tylne nadkola pokrywają sie purchlami a pod spodem rdza:/ , auto niemiało nigdy dzwona ani niema grama szpachli mimo to korozja postepuje. Jeśli ktos ma podobnie prosze o opisanie problemu.
Korodowanie progów od spodu.
  • Alfa Romeo 156 I
  • części blacharskie
Występowanie usterki:
Po zakupie od pewnej osoby zauważyłem że auto ma skorodowane progi od spodu , niestety polskie warunki drogowe robią swoje ale i 156 przed FL miały z tym problem.
3 komentarze

Ostatnio dodane indywidualne usterki Alfa Romeo 156 I

Cieknący olej z pod pokrywy zaworów
  • Alfa Romeo 156 I Sedan 1.9 JTD 105KM 77kW 1997-2000
  • silnik
Cieknący olej z pod pokrywy zaworów, zabrudza silnik i nie przyjemnie wygląda Brak szczelności pomiędzy głowicą a pokrywą zaworów - Twarda uszczelka Bardzo prosta czynność. Należy zdjąć plastikową obudowę silnika i odkręcić 6 śrub mocujących pokrywę. Potem trzeba zdjąć wąż odmy i poluzować osłonę paska rozrządu by pokrywa nam wyszła. Ściągamy...
Oczekuje na rozwiązanie
Piszczące hamulce z tyłu
  • Alfa Romeo 156 I Sedan 1.9 JTD 105KM 77kW 1997-2000
  • układ hamulcowy
Jadąc dłuższych kilka kilometrów z tylnych kół zaczyna dobiegać regularne piszczenie. Znika w czasie hamowania i pojawia się znów po chwili Brud w cylinderku zacisku lub pęknięta guma osłonowa Rozbieramy koło, wyjmujemy zacisk. Należy wyjąć tłoczek, sprawdzić czy elementy gumowe nie są uszkodzone - jeśli są trzeba wymienić na nowe. Dokładnie...
Oczekuje na rozwiązanie
2 komentarze
Dziennik kosztów dla Alfa Romeo 156 I
Średni koszt przejechania 100 km
44,33 zł
7,2
l/100km
11,7
l/100km
12,4
l/100km
Zobacz dzienniki
traci moc
  • Alfa Romeo 156 I Sedan 1.6 16V T.S. 120KM 88kW 1997-2003
  • silnik
witam odebralem alfe od mechanika, wymieniali mi wahacze itd, rozrzad, swiece, filtry wszystkie, olej. przed tym zabiegiem alfa sprawowala sie dobrze a teraz z niewiadomych przyczyn traci moc. podczas jazdy zdarza sie czasami ale coraz czesciej ze obroty spadają, telepie silnikiem, strzela z wydechu i przewaznie gasnie. po ponownym...
Oczekuje na rozwiązanie
4 komentarze
Nie działa silnik nawiewu wentylacji wenątrz samochodu.
  • Alfa Romeo 156 I Sedan 1.8 16V T.S. 144KM 106kW 1997-2003
  • instalacja elektryczna
Bez względu na jakim biegu znajduje się pokrętło regulacji siły nawiewu to wentylator się nie włącza. Nie działa także w trybie "Auto". W niektórych przypadkach wentylator działa tylko na wybranych biegach, np. pierwszym. Uszkodzony rezystor sterowania wentylatorem nawiewu. Rezystor można wymienić samodzielnie. Wystarczy od strony...
Oczekuje na rozwiązanie
2 komentarze
Stanoł wał
  • Alfa Romeo 156 I Kombi 1.9 JTD 110KM 81kW 2001
  • silnik
  • 160 tys. km
Witam po przejechaniu 30 kilometrów zgasiłem auto po 20 minutach samochód nie reagował na przekręcenie kluczyka wszystko hasło myślałem że to akumulator wymieniłem rozrusznik okazało się że stanoł wał
Oczekuje na rozwiązanie
Alfa Romeo 156 I