Szukaj

Usterki Rover 400 – wybierz generację

Pokaż generacje z silnikiem:

Ostatnio dodane typowe usterki Rover 400

awaria sondy lambda
  • Rover 400 II
  • silnik
Występowanie usterki:
Witam wszystkich użytkowników tej marki.Pomóżcie bo juz trace resztki nerwów i cierpliwosci!! Moj rover sprawowal sie naprawde dobrze..do czasu..juz od 2 lat (ok180tys.km) miewa humory zwlaszcza w wilgotna aure-szarpie przy dodawaniu i odpuszczaniu gazu,wymienialem wszystko co mozliwe,swiecy,kable napiecia,kopulke z palcem,aparat...
1 komentarz
Uszczelka pod głowicą.
  • Rover 400 II Hatchback 1.4 Si 103KM 76kW 1995-2000
  • silnik
Występowanie usterki:
Uszczelka pod głowicą to słaba strona silników serii K w Roverach (1.4 16V i 1.6 16V). Gdy zaczyna ubywać Ci płynu chłodniczego jak najszybciej zdiagnozuj przyczynę, jeśli to nie wyciek, odkładaj kasę na wymianę uszczelki pod głowicę. Pamiętaj, żeby przy okazji wymienić koniecznie pompę wodną i rozrząd. Mi mechanik tego nie zrobił i po miesiącu...
Przepalone maty grzewcze lusterek.
  • Rover 400 II
  • instalacja elektryczna
W tym modelu lusterka grzeją cały czas po przekręceniu kluczyka zapłonu. Nic więc dziwnego, że po 10 latach (grzania w upalne lato...) maty się przepalają. Najlepiej jest przerobić instalację, żeby grzały np. wraz z tylną szybą.
1 komentarz
Uszczelka pod głowicą.
  • Rover 400 I
  • silnik
Występowanie usterki:
nie wiem czy tylko ja mam taki problem z tym autem, ale dwa razy musiałem zmieniać uszczelkę pod głowicą...niestety, za drugim razem silnik został porządnie przegrzany i nadaje się do wymiany, bo pali hektolitry oleju, benzyny chleje 14 litrów i stracił moc...
1 komentarz
ogrzewanie działa tylko na 3 i 4 biegu bucząc że nie słyszy sie własnych myśli
  • Rover 400 II
  • układ chłodzenia
Występowanie usterki:
1-buczy ogrzewanie na 3-4 biegu 2-chamulec ręczny nie trzyma na tylnim kole.
1 komentarz

Ostatnio dodane indywidualne usterki Rover 400

Auto nie chce rano palić
  • Rover 400 II Hatchback 1.6 Si 111KM 82kW 1995-2000
  • instalacja elektryczna
  • 280 tys. km
Witam co rano mam problem z odpalaniem mojego auta rover 416 auto po przekreceniu kluczyków w stacyjce w ogóle nie reaguje dopiero po chwili po włączonym prądzie i dodaniu gazu odpali, pytanie jaki jest powód/ przyczyna ? Dodam ze kontrolki normalnie się zapalają, dziś rano też nie chciał zapalić ale po włączeniu prądu i odczekaniu chwili tak z...
Oczekuje na rozwiązanie
nie można uruchomić silnika
  • Rover 400 II Sedan 1.6 Si 111KM 82kW 1995-2000
  • silnik
początek to lekkie przerywanie silnika na niskich obrotach, następnie zgasł w trakcie jazdy i od tego momentu nie można go uruchomić, brak iskry na świecach. cewka? , czujnik wału korbowego czy inny diabeł?
Oczekuje na rozwiązanie
6 komentarzy
Dziennik kosztów dla Rover 400
Średni koszt przejechania 100 km
30,00 zł
6,7
l/100km
8,1
l/100km
12,1
l/100km
Zobacz dzienniki
Centralny zamek
  • Rover 400 II Hatchback 2.0 D 86KM 63kW 1995-2000
  • instalacja elektryczna
Witam! Zaobserwowałem dzisiaj, że przednie drzwi od strony pasażera nie reagują na centralny zamek. Mogę je normalnie otworzyć i zamknąć za pomocą kluczyka, ryglem, natomiast nie reagują na centralny zamek (z pilota, oraz otwieranie/zamykanie kluczykiem od strony kierowcy).
Oczekuje na rozwiązanie
2 komentarze
gubi prad
  • Rover 400 II Hatchback 1.6 Si 111KM 82kW 1995-2000
  • instalacja elektryczna
gdy postoi kilka dni ok 4 bez jazdy nie idzie odpalic ako jest wyladowane chociaz jest nowe bylem w kilku warsztatach w okolicy a nikt nie potrafi mi wskazac tego zwarcia nie wiem gdzie szukac zwarcie w instalacji
Oczekuje na rozwiązanie
Nie opisany blad
  • Rover 400 II Sedan
  • inne
podczas jazdy zaczyna szarpac i zapala sie czek!!!bylem na diagnozie komputerowej i wyczytano ze jest jakis blad o numerze 8222!!!nie mam pojecia co to jest!!!prosze o pomoc i kontakt ze mna za koszty rozmowy jestem w stanie zwrocic!!!601896462!!! nie mam pojecia od czego sie to stalo!!!
Oczekuje na rozwiązanie
1 komentarz