Szukaj

Ostatnio dodane typowe usterki Rover

awaria sondy lambda
  • Rover 400 II
  • silnik
Występowanie usterki:
Witam wszystkich użytkowników tej marki.Pomóżcie bo juz trace resztki nerwów i cierpliwosci!! Moj rover sprawowal sie naprawde dobrze..do czasu..juz od 2 lat (ok180tys.km) miewa humory zwlaszcza w wilgotna aure-szarpie przy dodawaniu i odpuszczaniu gazu,wymienialem wszystko co mozliwe,swiecy,kable napiecia,kopulke z palcem,aparat...
1 komentarz
Włoski rozrusznik w którym śniedzieją styki.
  • Rover 200 III
  • silnik
Występowanie usterki:
W moim modelu 214 Si z 96 niestety nie da się wymienić włoskiego rozrusznika na zamiennik niemiecki więc problem się powtarza mniej więcej co rok. Auto poprostu nie odpala, trzeba z popychu i do warsztatu przeczyścić rozrusznik.
Zimne luty
  • Rover 800 Sedan 2.0 I/SI 136KM 100kW 1992-1999
  • instalacja elektryczna
Występowanie usterki:
Po latach użytkowania Rovera 800 pojawiają się zimne luty w puszcze sterownika CCU i panelu sterowania szybami. Jest to nagminnie wystepująca usterka która pojawia się chyba w 100% Roverów 800. Na szczęście jest łatwa do naprawy. Po prostu należy wyciągnąć CCU czy też sterownik szyb i przelutować ponownie wszystkei luty.
Uszczelka pod głowicą.
  • Rover 400 II Hatchback 1.4 Si 103KM 76kW 1995-2000
  • silnik
Występowanie usterki:
Uszczelka pod głowicą to słaba strona silników serii K w Roverach (1.4 16V i 1.6 16V). Gdy zaczyna ubywać Ci płynu chłodniczego jak najszybciej zdiagnozuj przyczynę, jeśli to nie wyciek, odkładaj kasę na wymianę uszczelki pod głowicę. Pamiętaj, żeby przy okazji wymienić koniecznie pompę wodną i rozrząd. Mi mechanik tego nie zrobił i po miesiącu...
Zamek centralny.
  • Rover 75
  • instalacja elektryczna
Występowanie usterki:
Witam Rover 75 jest super autem,chodz problemy sa naprawde smieszne bo w naszym modelu czyli 2002 rok.2,0l.V6.mam problemy z centralnym jak są duze mrozy.Tak pozatym autko klasą doruwnuje mercedesowi w zależnosci od opcji posiadania.Pozdrawiam.
2 komentarze

Ostatnio dodane indywidualne usterki Rover

Szybkie grzanie wody
  • Rover 75 Sedan 1.8 120KM 88kW 1999-2005
  • układ chłodzenia
Po zakupie auta bezproblemowo przejechałem ok. 100 km. W pewnym momencie wskaźnik temperatury zaczął się podnosić a następnie trochę opadł i po chwili poszedł w górę do maximum. Zatrzymałem się i po niecałej minucie temperatura opadła do połowy podziałki.Ruszyłem dalej i znowu to samo. Podczas postojów próbowałem odkręcać korek wlewu wody i...
Problem rozwiązany
1 komentarz
Szybkie grzanie wody
  • Rover 75 Sedan 1.8 120KM 88kW 1999-2005
  • układ chłodzenia
Po zakupie auta bezproblemowo przejechałem ok. 100 km. W pewnym momencie wskaźnik temperatury zaczął się podnosić a następnie trochę opadł i po chwili poszedł w górę do maximum. Zatrzymałem się i po niecałej minucie temperatura opadła do połowy podziałki.Ruszyłem dalej i znowu to samo. Podczas postojów próbowałem odkręcać korek wlewu wody i...
Oczekuje na rozwiązanie
Dziennik kosztów dla Rover
Średni koszt przejechania 100 km
32,67 zł
6,7
l/100km
10,2
l/100km
11,0
l/100km
Zobacz dzienniki
Rover 620Si nie odpala,mozliwy problem z alarmem
  • Rover 600 2.0 Si 131KM 96kW 1993-2000
  • instalacja elektryczna
Witam.Mam rovera 620si 1993 i nie wiem czemu nie odpala.rozrusznik kręci a nie odpala nieraz odpali.Grzebalem przy czujniku pod maska bo wierze ze to wina alarmu(obklejalem go na rozne sposoby i odpalal a potem znowu lipa).Mam rozwalony pilot,wczesniej odlaczylem z niego baterie i auto chodzilo ale teraz po tym odlaczeniu czujnika znow wlozylem...
Oczekuje na rozwiązanie
Nierówna praca silnika po rozgrzaniu.
  • Rover 45 Hatchback
  • silnik
Po rozgrzaniu pojazdu w przypadku przyśpieszania silnik szarpie. Uszkodzona jedna z cewek ( w powyższym silniku pod pokrywą znajdują się dwie). Trudna do zdiagnozowania usterka, komputer może wykazywać inne usterki układu elektrycznego). w przypadku mojego samochodu z wyniku eksploatacji po wyjęciu cewki jedna z nich nie dociągała się do korpusu...
Oczekuje na rozwiązanie
Skrzynia biegow.
  • Rover 75 Sedan 2.0 V6 150KM 110kW 1999-2005
  • układ napędowy
Witam.Problem jest taki: zona parkowala samochod.Po wrzuceniu wstecznego okazalo sie, ze auto nie jedzie.Ponowne wrzucenie biegu wstecznego nic nie dalo a przy tym okazalo sie, ze nie ma tez biegu 2 i 4 a teraz to juz i samochod zostal na biegu trzecim i nie idzie go wyrzucic ani zmienic na inny.Dodam, ze dzwignia zmiany biegow jest luzna, ale...
Oczekuje na rozwiązanie